<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<meta name="google-site-verification" content="K4d8CNDaoj0eJsIBKQ7Z9I9rw9tj12zXeY-T4KNkk0A" />
		
		<title>Grossinvestoren - Auf diese Schweizer Aktien setzen die Staatsfonds</title>
		<meta name="description" content="Einige Länder investieren via Staatsfonds im grossen Stil in Aktien. Die Fonds sind so über die Jahre wichtige globale Finanzmarkt-Player geworden. Bei welchen Schweizer Firmen die Staatsfonds investieren." />
		<meta name="keywords" content="Grossinvestoren,Schweizer,Aktien,Staatsfonds,Länder" />
		
		<link rel="alternate" type="application/rss+xml" title="direktbroker.de Nachrichten Feed" href="/rss/meldungen/" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
		
		<link type="text/css" href="/css/jquery.bxslider.css" rel="stylesheet">
		<link type="text/css" href="/css/tooltipster.css" rel="stylesheet">
		<link type="text/css" href="/css/bootstrap.min.css" rel="stylesheet">
		<link type="text/css" href="/css/styles.css" rel="stylesheet">
		<link type="text/css" href="/css/cookie.css" rel="stylesheet">
		<link type="text/css" href="/css/shariff.min.css" rel="stylesheet">
		<link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet">
		<link type="text/css" href="/css/fontawesome-all.min.css" rel="stylesheet">
		<link type="text/css" href="/css/theme/jquery-ui-1.10.3.custom.css" rel="stylesheet">

		<link href='/favicon.ico' rel='icon' type='image/png'>
		<link rel="icon" sizes="192x192" href="/img/icons/touch-icon-192x192.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57x57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-60x60.png" sizes="60x60">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-72x72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-76x76.png" sizes="76x76">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-114x114.png" sizes="114x114">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-120x120.png" sizes="120x120">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-128x128.png" sizes="128x128">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-144x144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-152x152.png" sizes="152x152">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-180x180.png" sizes="180x180">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-precomposed.png">
		
		<link href="/css/prettyPhoto.css" rel="stylesheet" type="text/css">
		
		<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
		<script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
		<script type="text/javascript" src="/js/clipboard.js"></script>
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js/prettyBox/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/js/script.js"></script>
		
		
		
				<!-- <script type="text/javascript" src="/js/layer.js?"></script> -->
		
		<script type="text/javascript">
			document.domain = 'direktbroker.de';
		</script>
		
		
						<!-- BEGIN google conversion -->
				<script type="text/javascript">
					(function(a,e,c,f,g,b,d){var
					h={ak:"1071727297",cl:"y_yvCJaP7WAQwYWF_wM"};a[c]=a[c]||
					function(){(a[c].q=a[c].q||[]).push(arguments)};a[f]||
					(a[f]=h.ak);b=e.createElement(g);b.async=1;b.src="//www.gstatic.com/wcm/loader.js";d=e.getElementsByTagName(g)[0];d.parentNode.insertBefore(b,d);a._googWcmGet=function(b,d,e){a[c](2,b,h,d,null,new
					Date,e)}})(window,document,"_googWcmImpl","_googWcmAk","script");
				</script>
				<!-- END google conversion -->
				
			</head>
	<body onload="_googWcmGet('infoline', '+49 30 5900 911 80')">

<!-- 	<div id="fb-root"></div> -->
		<script>
// 		(function(d, s, id) {
// 		  var js, fjs = d.getElementsByTagName(s)[0];
// 		  if (d.getElementById(id)) return;
// 		  js = d.createElement(s); js.id = id;
// 		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
// 		  fjs.parentNode.insertBefore(js, fjs);
// 		}(document, 'script', 'facebook-jssdk'));
		</script>

		<div id="redirectlink_box"></div>

		<div id="header">
			<nav id="main-nav">
				<ul style="font-size:15px;">
					<li class="fr"><a href="/terminvereinbarung.php" title="Terminvereinbarung für einen Rückruf"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
					<li class="fr"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="fr"><a href="/kontakt.php">Kontakt</a></li>
					<li class="fr"><a href="/service.php">Service</a></li>
					<li class="fr"><a href="/partner.php">Partner</a></li>
					<li class="fr"><a href="/boersenakademie.php">Börsenakademie</a></li>
					<li class="fr"><a href="/produkte.php">Produkte</a></li>
 					<li class="fr"><a href="/">direktbroker.de</a></li>
					<li class="fl" id="logo"><a href="/"><img src="/img/logo.png" alt="Logo" class="logo tooltip-logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-main-nav">
				<ul>
					<li class="fr" id="menu-button">Menü</li>
					<li class="fl"><a href="/"><img src="/img/logo.png" id="logo" alt="Logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-sub-nav">
				<ul>
					<li class="main-level"><a href="/index.php">direktbroker.de</a></li>
					<li class="main-level"><a href="/produkte.php">Produkte</a></li>
						<li><a href="/metatrader.php#metatrader">MetaTrader 4</a></li>
					<li class="main-level"><a href="/boersenakademie.php">Börsenakademie</a></li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
					<li class="main-level"><a href="/partner.php">Partner</a></li>
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>
					<li class="main-level"><a href="/service.php">Service</a></li>
						<li><a href="/service.php#seminare">Seminare</a></li>
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					<li class="main-level"><a href="/kontakt.php">Kontakt</a></li>
					<li class="main-level"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="main-level"><a href="/terminvereinbarung.php"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
						<li><a href="/ueber-uns.php#about">Die direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					<li class="main-level"><a href="/news.php">News</a></li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>
						<li><a href="/news.php#boulevard">Boulevard</a></li>
						<li><a href="/news.php#international">International</a></li>
						<li><a href="/news.php#vermischtes">Vermischtes</a></li>
				</ul>
			</nav>
		</div>
<div id="wrapper">
	<div id="content">

	<div class="row960">
<small>01.06.2018 - 20:28 Uhr</small>
<h1>Grossinvestoren - Auf diese Schweizer Aktien setzen die Staatsfonds</h1>
</div>
<div class="row" id="news"><div class="txt-content"><h2>Einige Länder investieren via Staatsfonds im grossen Stil in Aktien. Die Fonds sind so über die Jahre wichtige globale Finanzmarkt-Player geworden. Bei welchen Schweizer Firmen die Staatsfonds investieren.</h2><a href="https://www.cash.ch/news/politik/grossinvestoren-auf-diese-schweizer-aktien-setzen-die-staatsfonds-1177791" target=_blank">Den vollständigen Artikel auf cash.ch lesen.</a><div class="orange-button fr"><a href="/news.php">Zum Nachrichtenüberblick</a></div></div></div>		<div class="row c" id="advertising">
			<div class="bannerJ"></div>
			<script type="text/javascript" src="http://cdn.thn.eu/static/affiliate/kp1/js/affiliate.js" data-ref="direktbroker-news-article" data-pos="bannerJ" data-name="kursJ" data-w="727" data-h="89"></script>
		</div>
		<div class="row" id="related">
			<div class="txt-content">
				<h2>Weitere Artikel zum Thema</h2>
				<ul class="news-row">

				<li>20:28 Uhr - <a href="/news/vermischtes-grossinvestoren-auf-diese-schweizer-aktien-setzen-die-staatsfonds-56835372" title="Quelle: cash.ch, vor 2 Stunden veröffentlicht">Grossinvestoren - Auf diese Schweizer Aktien</a><li><li>08.05.18 - <a href="/news/vermischtes-buffett-aktien-setzt-auf-diese-5-aktien-56668669" title="Quelle: finanztrends.info, veröffentlicht am 08.05.2018">Buffett-Aktien setzt auf diese 5 Aktien</a><li><li>25.04.18 - <a href="/news/vermischtes-die-schweizer-fondsanleger-lieben-aktien-noch-immer-56576441" title="Quelle: www.nzz.ch, veröffentlicht am 25.04.2018">Die Schweizer Fondsanleger lieben Aktien noch</a><li><li>27.03.18 - <a href="/news/vermischtes-nach-big-data-kommen-b-auf-diese-technologien-setzen-die-unternehmen-56375719" title="Quelle: pressetext.de, veröffentlicht am 27.03.2018">Nach Big Data kommen B Auf diese Technologien</a><li><li>24.03.18 - <a href="/news/vermischtes-frische-zoepfe-im-briefkasten-auf-diese-ideen-setzen-fricktaler-bauern-56359267" title="Quelle: aargauerzeitung.ch, veröffentlicht am 24.03.2018">Frische Zöpfe im Briefkasten: Auf diese Ideen</a><li><li>23.02.18 - <a href="/news/vermischtes-auf-diese-haeuser-setzen-oesterreichs-dachfondsmanager-etf-news-56151426" title="Quelle: fondscheck.de, veröffentlicht am 23.02.2018">Auf diese Häuser setzen Österreichs</a><li><li>21.02.18 - <a href="/news/vermischtes-diese-metzger-setzen-auf-artgerechte-haltung-56135591" title="Quelle: wz-newsline.de, veröffentlicht am 21.02.2018">Diese Metzger setzen auf artgerechte Haltung</a><li><li>15.02.18 - <a href="/news/vermischtes-warum-so-viele-massenmoerder-auf-diese-waffe-setzen-56089986" title="Quelle: feeds.n24.de, veröffentlicht am 15.02.2018">Warum so viele Massenmörder auf diese Waffe</a><li>				</ul>
				<ul class="news-row">

				<li>27.01.18 - <a href="/news/vermischtes-warum-aengstliche-auf-dividenden-aktien-setzen-55949283" title="Quelle: feeds.n24.de, veröffentlicht am 27.01.2018">Warum Ängstliche auf Dividenden-Aktien setzen</a><li><li>21.01.18 - <a href="/news/vermischtes-schweizer-unternehmen-setzen-auf-wechat-55906098" title="Quelle: handelszeitung.ch, veröffentlicht am 21.01.2018">Schweizer Unternehmen setzen auf WeChat</a><li><li>21.01.18 - <a href="/news/vermischtes-berauschende-aktien-wie-anleger-auf-marihuana-setzen-55904574" title="Quelle: boerse-online.de, veröffentlicht am 21.01.2018">Berauschende Aktien: Wie Anleger auf Marihuana</a><li><li>03.01.18 - <a href="/news/vermischtes-immobilienwerte-auf-diese-aktien-koennen-anleger-bauen-55776245" title="Quelle: boerse-online.de, veröffentlicht am 03.01.2018">Immobilienwerte: Auf diese Aktien können Anleger</a><li><li>29.12.17 - <a href="/news/vermischtes-softbank-und-co-diese-investoren-setzen-auf-uber-und-diese-koennten-aussteigen-55753518" title="Quelle: wiwo.de, veröffentlicht am 29.12.2017">Softbank & Co.: Diese Investoren setzen auf Uber</a><li><li>25.12.17 - <a href="/news/vermischtes-diese-aktien-empfehlen-die-experten-zum-verkauf-55729497" title="Quelle: finanzen.ch, veröffentlicht am 25.12.2017">Diese Aktien empfehlen die Experten zum Verkauf</a><li><li>18.12.17 - <a href="/news/vermischtes-pensionskassen-setzen-staerker-auf-aktien-und-immobilien-55684586" title="Quelle: www.nzz.ch, veröffentlicht am 18.12.2017">Pensionskassen setzen stärker auf Aktien und</a><li><li>15.12.17 - <a href="/news/vermischtes-als-anleger-auf-guenstige-aktien-setzen-55664605" title="Quelle: finanztrends.info, veröffentlicht am 15.12.2017">Als Anleger auf günstige Aktien setzen</a><li>				</ul>
			</div>
		</div>
	</div>
</div>

<!-- BEGIN EYEOTA -->
<script type="text/javascript" src="http://ps.eyeota.net/pixel?pid=4o6ecvu&sid=dirbroker&t=js&cat=vermischtes"></script>
<!-- END EYEOTA -->

		<div id="sitelinks">
			<div id="sitelinks-content">
				<div class="row960">
					<ul class="footer-links">
						<li class="section">Produkte</li>
						<li><a href="/metatrader.php">MetaTrader 4</a></li>
						<li style="padding: 0; margin: 15px 0 0 0;"><a href="/download/DeskShare.exe"><img src="/img/banner/web6.png" style="width: 80%;"></a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Börsenakademie</li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
						<li><a href="/lexikon.php">Börsenlexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Service</li>
						<li><a href="/service.php#seminare">Seminare</a></li>
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Partner</li>
						<li><a href="/partner.php#freunde-werben-content">Freunde einladen</a></li>
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>

						<li class="section" style="padding-top: 15px;">Über uns</li>
						<li><a href="/ueber-uns.php#about">direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">News</li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>
														<li class="section" style="padding-top: 15px;">Teilen</li>
								<li class="section clearer"><div class="spacer10">&nbsp;</div></li>
								<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;]"></div></li>
								<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;linkedin&quot;,&quot;print&quot;]"></div></li>
														
					</ul>

				</div>
			</div>
		</div>
		<div id="footer">
			<div id="footer-content" style="text-align:center;">
			&copy; 2018 direktbroker.de AG | <a href="/kontakt.php">Kontakt</a> | <a href="/impressum.php">Impressum</a> | <a href="/disclaimer.php">Disclaimer</a> | <a href="https://www.trading-house.net/datenschutz/datenschutzerklaerung.pdf" target="_blank">Datenschutzerklärung</a> | <a href="https://www.trading-house.net/datenschutz/hinweise-zum-datenschutz.pdf" target="_blank">Hinweise zum Datenschutz</a>  | <a href="/sitemap.php">Sitemap</a> | <a href="/download/DeskShare.exe">Webshow</a> 
			<!-- <br><a href="" class="setcookies">Datenschutzeinstellungen&nbsp;anpassen</a> -->
			<br />
			<a href="https://www.direktbroker-fx.de/demo-2/" target="_blank">Demo-Konto Metatrader4</a>
			 | <a href="http://www.metatrader-demo.de/" target="_blank">Metatrader-Demo</a>
			 | <a href="http://www.cfd-forex-broker.de/" target="_blank">CFD FOREX Broker</a>
			 | <a href="https://www.direktbroker-fx.de/" target="_blank">FOREX CFD BROKER</a>
			 | <a href="/boersenakademie.php#kostenloses-boersenseminar">Börsenseminare</a>
			 | <a href="/landingpages/tradercamp/">Trader-Camp</a>
			 </div>
			<!-- <div id="scroller">TOP</div> -->
			
			
					<script> 
		    var gaProperty = 'UA-7191447-18'; 
		    var disableStr = 'ga-disable-' + gaProperty; 
		    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
		        window[disableStr] = true;
		    } 
		    function gaOptout() { 
		        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
		        window[disableStr] = true; 
		        alert('Das Tracking ist jetzt deaktiviert'); 
		    } 
		    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
		    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
		
		    ga('create', 'UA-7191447-18', 'auto'); 
		    ga('set', 'anonymizeIp', true); 
		    ga('send', 'pageview'); 
		</script>
				
		</div>
		<script type="text/javascript" src="/js/cookie-richtlinie.js"></script>
		<p id="cookie"></p>
		
						<script type="text/javascript" src="/js/shariff.min.js"></script>
						
	</body>
</html>
