<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<meta name="google-site-verification" content="K4d8CNDaoj0eJsIBKQ7Z9I9rw9tj12zXeY-T4KNkk0A" />
		
		<meta name="robots" content="index,follow,noarchive" />
		
		<title>Pengmen International Uses Traditional Chinese Medicine and Modern Technology to Make Red Sandalwood Natural Beauty Products</title>
		<meta name="description" content="Pengmen International based in the Chinese capital, is combining health and beauty, using ancient Chinese medicine and modern technology to turn rare and expensive red sandalwood into natural beauty products. The company is trying to simplify the product, which can be used in everyday life to make people feel younger. Even more surprising, the company is trying to get more people to use the product at a affordable price." />
		<meta name="keywords" content="Pengmen,International,Uses,Traditional,Chinese,Medicine,Modern,Technology,Make,Red" />
		
				<script> 
		    var gaProperty = 'UA-7191447-18'; 
		    var disableStr = 'ga-disable-' + gaProperty; 
		    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
		        window[disableStr] = true;
		    } 
		    function gaOptout() { 
		        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
		        window[disableStr] = true; 
		        alert('Das Tracking ist jetzt deaktiviert'); 
		    } 
		    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
		    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
		
		    ga('create', 'UA-7191447-18', 'auto'); 
		    ga('set', 'anonymizeIp', true); 
		    ga('send', 'pageview'); 
		</script>
			
		<link rel="alternate" type="application/rss+xml" title="direktbroker.de Nachrichten Feed" href="/rss/meldungen/" />
		<link href="https://fonts.googleapis.com/css?family=Mr+Dafoe|Open+Sans&display=swap" rel="stylesheet">
		
		<link type="text/css" href="/css/jquery.bxslider.css" rel="stylesheet">
		<link type="text/css" href="/css/tooltipster.css" rel="stylesheet">
		<link type="text/css" href="/css/bootstrap.min.css" rel="stylesheet">
		<link type="text/css" href="/css/styles.css?1572599439" rel="stylesheet">
		<link type="text/css" href="/css/style-new.css?1572854620" rel="stylesheet">
		<link type="text/css" href="/css/media-queries.css?1572597632" rel="stylesheet">
		<link type="text/css" href="/css/cookie.css" rel="stylesheet">
		<link type="text/css" href="/css/shariff.min.css" rel="stylesheet">
		<link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet">
		<link type="text/css" href="/css/fontawesome-all.min.css" rel="stylesheet">
		<link type="text/css" href="/css/theme/jquery-ui-1.10.3.custom.css" rel="stylesheet">

		<link href='/favicon.ico' rel='icon' type='image/png'>
		<link rel="icon" sizes="192x192" href="/img/icons/touch-icon-192x192.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57x57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-60x60.png" sizes="60x60">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-72x72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-76x76.png" sizes="76x76">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-114x114.png" sizes="114x114">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-120x120.png" sizes="120x120">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-128x128.png" sizes="128x128">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-144x144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-152x152.png" sizes="152x152">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-180x180.png" sizes="180x180">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-precomposed.png">
		
		<link href="/css/prettyPhoto.css" rel="stylesheet" type="text/css">
		
		<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
		<script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
		<script type="text/javascript" src="/js/jquery.redirect.js"></script>
		<script type="text/javascript" src="/js/clipboard.js"></script>
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js/prettyBox/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/js/bootstrap.min.js"></script>
		
		<script type="text/javascript">
			var device = "pc";
			var browserLang = "en";
			var currentURI = "/article.php";
		</script>
		<script type="text/javascript" src="/js/script.js?1572597632"></script>
		
		
				<!-- <script type="text/javascript" src="/js/layer.js?"></script> -->
		
		<script type="text/javascript">document.domain = 'direktbroker.de';</script>
		
						<!-- BEGIN google conversion -->
				<script type="text/javascript">
					(function(a,e,c,f,g,b,d){var
					h={ak:"1071727297",cl:"y_yvCJaP7WAQwYWF_wM"};a[c]=a[c]||
					function(){(a[c].q=a[c].q||[]).push(arguments)};a[f]||
					(a[f]=h.ak);b=e.createElement(g);b.async=1;b.src="//www.gstatic.com/wcm/loader.js";d=e.getElementsByTagName(g)[0];d.parentNode.insertBefore(b,d);a._googWcmGet=function(b,d,e){a[c](2,b,h,d,null,new
					Date,e)}})(window,document,"_googWcmImpl","_googWcmAk","script");
				</script>
				<!-- END google conversion -->
				
				
		<!-- Global site tag (gtag.js) - Google Ads: 1071727297 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1071727297"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'AW-1071727297', { 'anonymize_ip': true });
		</script>
		
				
				<script type="text/javascript">
	    (function(p,u,s,h){
	        p._pcq=p._pcq||[];
	        p._pcq.push(['_currentTime',Date.now()]);
	        s=u.createElement('script');
	        s.type='text/javascript';
	        s.async=true;
	        s.src='https://cdn.pushcrew.com/js/4a9d288cf1c6ff4005a48d93bf3eaf31.js';
	        h=u.getElementsByTagName('script')[0];
	        h.parentNode.insertBefore(s,h);
	    })(window,document);
	  	</script>
	</head>
	<body onload="_googWcmGet('infoline', '+49 30 5900 911 80')">
		<noscript>
		  <p style="background-color:red; color:#fff; width:100%;margin:0; padding:20px;text-align:center;">Bitte aktivieren Sie Javascript um die Seite optimal nutzen zu können oder packen Sie unsere Seite zu den Ausnahmen hinzu</p>
		</noscript>

<!-- 	<div id="fb-root"></div> -->
		<script>
// 		(function(d, s, id) {
// 		  var js, fjs = d.getElementsByTagName(s)[0];
// 		  if (d.getElementById(id)) return;
// 		  js = d.createElement(s); js.id = id;
// 		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
// 		  fjs.parentNode.insertBefore(js, fjs);
// 		}(document, 'script', 'facebook-jssdk'));
		</script>

							<!-- <div id="redirectlink_box"><div id="" style="text-align:center; font-size: 1.5rem; color:#fff; padding: 10px;background-color:#ff5209;"><a href="https://www.trading-house.de/markets/" style="color:#fff;" target="_blank" title="Jetzt registrieren &amp; dauerhaft Sonderkonditionen bei MARKETS.COM">Jetzt registrieren &amp; dauerhaft Sonderkonditionen bei MARKETS.COM erhalten >>></a> <a id="close_redirectlink" href="" style="font-size:0.8rem; color:#fff;text-decoration:none;">close</a></div></div> -->
			
				<header>
			<nav id="main_nav_new">
				<ul id="main_ul">
					<li class="fr"><a href="/kontakt.php" title="Nehmen Sie Kontakt mit uns auf"><i class="fa fa-phone" aria-hidden="true"></i> <i class="fa fa-envelope" aria-hidden="true"></i></a></li>
					<li class="fr"><a href="/service.php"  title="Service">Service</a></li><li class="fr"><a href="/partner.php"  title="Partner">Partner</a></li><li class="fr dropdown"><a href="/boersenakademie-uebersicht.php"  title="Börsenakademie">Börsenakademie</a><ul class="sub_navi" class="dropdown_icon"><li><a href="/boersenakademie-uebersicht.php" title="Übersicht">Übersicht</a></li><li><a href="/boersenakademie.php" title="Börsenseminare">Börsenseminare</a></li><li><a href="/bluestar/" title="Bluestar">Bluestar</a></li><li><a href="/trading-kurs.php" title="Fit für die Börse">Fit für die Börse</a></li><li><a href="/boersenbrief.php" title="Börsenbrief">Börsenbrief</a></li><li><a href="/webinare.php" title="Webinare">Webinare</a></li></ul></li><li class="fr"><a href="https://www.trading-house.de/marketsx/" target="_blank" title="MARKETSX">MARKETSX</a></li><li class="fr"><a href="https://www.direktbroker-fx.de/demo-2/" target="_blank" title="direktbroker-FX">direktbroker-FX</a></li>					<li class="fl"><a href="/" title="direktbroker.de"><img src="/img/logo.png" style="width:140px;" alt="Logo" class="logo" /></a></li>
				</ul>
			</nav>
		</header>
		<nav id="mobile-main-nav">
			<ul>
				<li class="fr" id="menu-button">Menü</li>
				<li class="fl"><a href="/"><img src="/img/logo.png" id="logo" alt="Logo" /></a></li>
			</ul>
		</nav>
		<nav id="mobile-sub-nav">
			<ul>
				<li class="main-level"><a href="https://www.trading-house.de/marketsx/" target="_blank">MARKETSX</a></li>
				<li class="main-level"><a href="/boersenakademie-uebersicht.php">Börsenakademie</a></li>
					<li><a href="/boersenakademie-uebersicht.php">Übersicht</a></li>
					<li><a href="/boersenakademie.php">Börsenseminare</a></li>
					<li><a href="/bluestar">Bluestar</a></li>
					<li><a href="/trading-kurs.php">Fit für die Börse</a></li>
					<li><a href="/boersenbrief.php">Börsenbrief</a></li>
					<li><a href="/webinare.php">Webinare</a></li>
				<li class="main-level"><a href="/produkte.php">Produkte</a></li>
					<li><a href="/metatrader.php">Metatrader 4</a></li>
				<li class="main-level"><a href="/beteiligungen.php">Partner</a></li>
				<li class="main-level"><a href="/kontakt.php">Service</a></li>
				<li class="main-level"><a href="/ueber-uns.php">Kontakt</a></li>
				<li class="main-level"><a href="/ueber-uns.php#stellenangebote">Über uns</a></li>
				<li class="main-level"><a href="/terminvereinbarung.php" title="Terminvereinbarung für einen Rückruf"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
			</ul>
		</nav>
<div id="wrapper">
	<div id="content">

	<div class="row960">
<small>18.11.2019 - 01:53 Uhr</small>
<h1>Pengmen International Uses Traditional Chinese Medicine and Modern Technology to Make Red Sandalwood Natural Beauty Products</h1>
</div>
<div class="row" id="news"><div class="txt-content"><h2>Pengmen International based in the Chinese capital, is combining health and beauty, using ancient Chinese medicine and modern technology to turn rare and expensive red sandalwood into natural beauty products. The company is trying to simplify the product, which can be used in everyday life to make people feel younger. Even more surprising, the company is trying to get more people to use the product at a affordable price.</h2><p id="news-body-cta">This press release features multimedia. View the full release here: <a href="https://www.businesswire.com/news/home/20191117005076/en/" rel="nofollow">https://www.businesswire.com/news/home/20191117005076/en/</a></p><p style="font-size:85%;">Pengmen International utilise la médecine traditionnelle chinoise et la technologie moderne pour fabriquer des produits de beauté naturels en bois de santal rouge (Graphic: Business Wire)</p><p>Health preservation medicine was invented by the Chinese thousands of years ago. In China's imperial palaces, emperors used a rare spice called sandalwood to the extreme, even making tables and chairs for their use. This rare ingredient is used in the top products of France's world-famous brands Chanel and Hermes.</p><p>Now, Pengmen International has turned the extremely rare red sandalwood used only by emperors into cosmetics. "Qian Li Mu" brand cleverly uses the integration of eastern Chinese medicine and western modern lifestyle to create "cosmetics" that can not only make people beautiful. Red sandalwood cream, which is said to have been copied from an ancient Chinese palace recipe more than 1,000 years ago (in the Tang Dynasty), can make people younger with daily cleaning. They also made red sandalwood into lipsticks and skin care products, which can remove spots and smooth wrinkles. Even Nobel winner Dr. Murad's Nitric oxide technology was used to combine with wild rosewood to produce a "skin lotion" . "From royalty to family, from emperors to us" is the company's vision, which ultimately serves the global public.</p><p>In addition, the company also combined French red wine and red sandalwood, brewing the unique red sandalwood dry red, known as the tree of life. This dry red is beneficial to the protection of cardiovascular and cerebrovascular cells and clean, can fight aging and prevent tumors.</p><p>It has been found that pterostilbene is the best natural plant antioxidant found so far and is being used in anti-tumor and anti-aging research in western countries. But natural red sandalwood has a limited stock and is internationally regulated, so these cosmetics made of red sandalwood may end up being available to a very small number of people.</p><p id="mmgallerylink">View source version on businesswire.com: <a href="https://www.businesswire.com/news/home/20191117005076/en/" rel="nofollow">https://www.businesswire.com/news/home/20191117005076/en/</a></p><div class="orange-button fr"><a href="/news.php">Zum Nachrichtenüberblick</a></div></div></div>		<div class="row c" id="advertising">
			<div class="bannerJ"></div>
			<script type="text/javascript" src="http://cdn.thn.eu/static/affiliate/kp1/js/affiliate.js" data-ref="direktbroker-news-article" data-pos="bannerJ" data-name="kursJ" data-w="727" data-h="89"></script>
		</div>
		<div class="row" id="related">
			<div class="txt-content">
				<h2>Weitere Artikel zum Thema</h2>
				<ul class="news-row">

				<li>01:53 Uhr - <a href="/news/international-pengmen-international-uses-traditional-chinese-medicine-and-modern-technology-to-make-red-sandalwood-natural-beauty-products-59557962" title="Quelle: businesswire.com, vor 3 Stunden veröffentlicht">Pengmen International Uses Traditional Chinese</a><li><li>17.11.19 - <a href="/news/international-russische-red-chips-schlagen-westliche-blue-chips-um-laengen-59557508" title="Quelle: ad-hoc-news.de, vor 11 Stunden veröffentlicht">Russische Red Chips schlagen westliche „Blue</a><li><li>15.11.19 - <a href="/news/international-mega-3-in-1-international-sourcing-fair-your-gateway-to-international-sourcing-59552558" title="Quelle: businesswireindia.com, veröffentlicht am 15.11.2019">Mega 3-in-1 International Sourcing Fair ? Your</a><li><li>14.11.19 - <a href="/news/international-predictimmune-pleased-to-announce-the-appointment-of-james-clark-as-chief-technology-officer-59549702" title="Quelle: businesswire.com, veröffentlicht am 14.11.2019">PredictImmune Pleased to Announce the Appointment</a><li><li>13.11.19 - <a href="/news/international-oti-greentech-ag-und-sorbwater-technology-as-schliessen-erfolgsversprechende-vertriebsvereinbarung-59548040" title="Quelle: dgap.de, veröffentlicht am 13.11.2019">OTI Greentech AG und Sorbwater Technology AS</a><li><li>08.11.19 - <a href="/news/international-sma-solar-technology-ag-english-59535864" title="Quelle: dgap.de, veröffentlicht am 08.11.2019">SMA Solar Technology AG english</a><li><li>07.11.19 - <a href="/news/international-sma-solar-technology-ag-registers-growth-in-sales-and-earnings-in-third-quarter-59528225" title="Quelle: dgap.de, veröffentlicht am 07.11.2019">SMA Solar Technology AG Registers Growth in Sales</a><li><li>05.11.19 - <a href="/news/international-karim-taga-gewinner-des-red-arrow-2019-59521604" title="Quelle: pressetext.de, veröffentlicht am 05.11.2019">Karim Taga - Gewinner des Red-Arrow 2019</a><li>				</ul>
				<ul class="news-row">

				<li>01.11.19 - <a href="/news/international-a-h-t-syngas-technology-n-v-veroeffentlicht-ihren-halbjahresbericht-2019-59510044" title="Quelle: pressetext.de, veröffentlicht am 01.11.2019">A.H.T. Syngas Technology N.V. veröffentlicht</a><li><li>24.10.19 - <a href="/news/international-netcents-technology-continues-to-achieve-growth-59485526" title="Quelle: dgap.de, veröffentlicht am 24.10.2019">NetCents Technology Continues to Achieve Growth</a><li><li>19.10.19 - <a href="/news/international-new-research-reveals-updated-patient-preferences-on-digital-health-technology-59475065" title="Quelle: businesswireindia.com, veröffentlicht am 19.10.2019">New Research Reveals Updated Patient Preferences</a><li><li>04.06.19 - <a href="/news/international-rb-leipzig-neue-aufgaben-fuer-rangnick-fussballchef-bei-red-bull-59070079" title="Quelle: dpa.de, veröffentlicht am 04.06.2019">RB Leipzig - Neue Aufgaben für Rangnick:</a><li><li>20.05.19 - <a href="/news/international-raiffeisen-bank-international-ag-59042287" title="Quelle: dpa.de, veröffentlicht am 20.05.2019">Raiffeisen Bank International AG</a><li><li>13.05.19 - <a href="/news/international-chemistree-technology-zeigt-relative-staerke-in-schwachem-cannabismarkt-59020670" title="Quelle: ad-hoc-news.de, veröffentlicht am 13.05.2019">Chemistree Technology zeigt relative Stärke in</a><li><li>29.01.15 - <a href="/news/international-detoxification-to-eradicate-parasite-symptoms-natural-max-garcinia-41610012" title="Quelle: ad-hoc-news.de, veröffentlicht am 29.01.2015">Detoxification To Eradicate Parasite Symptoms</a><li><li>05.12.14 - <a href="/news/international-aparecen-en-la-red-80-000-documentos-personales-de-einstein-40613444" title="Quelle: actualidad.rt.com, veröffentlicht am 05.12.2014">Aparecen en la Red 80.000 documentos personales de</a><li>				</ul>
			</div>
		</div>
	</div>
</div>

<!-- BEGIN EYEOTA -->
<script type="text/javascript" src="http://ps.eyeota.net/pixel?pid=4o6ecvu&sid=dirbroker&t=js&cat=international"></script>
<!-- END EYEOTA -->

		<div id="sitelinks">
			<div id="sitelinks-content">
				<div class="row960">
					<ul class="footer-links">
						<li style="padding: 0; margin: 15px 0 0 0;"><a href="/download/DeskShare.exe"><img src="/img/banner/web6.png" style="width: 80%;"></a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Börsenakademie</li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
						<li><a href="/webinare.php">Webinare</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Service</li>
						<li><a href="/service.php#seminare">Seminare</a></li>
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Börsenlexikon</a></li>
<!-- 					<li><a href="/produkte.php">Produkte</a></li> -->
						<li><a href="/landingpages/">Metatrader</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Partner</li>
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>

						<li class="section" style="padding-top: 15px;">Über uns</li>
						<li><a href="/ueber-uns.php#about">direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">News</li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>
														<li class="section" style="padding-top: 15px;">Teilen</li>
								<li class="section clearer"><div class="spacer10">&nbsp;</div></li>
								<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;]"></div></li>
								<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;linkedin&quot;,&quot;print&quot;]"></div></li>
														
					</ul>

				</div>
			</div>
		</div>
		<div id="footer">
			<div id="footer-content" style="text-align:center;">
			&copy; 2019 direktbroker.de AG | <a href="/kontakt.php">Kontakt</a> | <a href="/impressum.php">Impressum</a> | <a href="/disclaimer.php">Disclaimer</a> | <a href="https://www.trading-house.net/datenschutz/datenschutzerklaerung.pdf" target="_blank">Datenschutzerklärung</a> | <a href="https://www.trading-house.net/datenschutz/hinweise-zum-datenschutz.pdf" target="_blank">Hinweise zum Datenschutz</a>  | <a href="/sitemap.php">Sitemap</a> | <a href="/download/DeskShare.exe">Webshow</a> 
			<!-- <br><a href="" class="setcookies">Datenschutzeinstellungen&nbsp;anpassen</a> -->
			<br />
			<a href="http://www.metatrader-demo.de/" target="_blank">Metatrader-Demo</a>
			 | <a href="http://www.cfd-forex-broker.de/" target="_blank">CFD FOREX Broker</a>
			 | <a href="/boersenakademie.php#kostenloses-boersenseminar">Börsenseminare</a>
			 | <a href="/landingpages/tradercamp/">Trader-Camp</a>
			 </div>
			<!-- <div id="scroller">TOP</div> -->
			<script type="text/javascript" src="/js/cookie-richtlinie.js"></script>
			<p id="cookie"></p>
						<div class="show_markets_risk_again" id="show_markets_risk_again_btn">Risikohinweis</div>
		</div>
		
						<script type="text/javascript" src="/js/shariff.min.js"></script>
					
	</body>
</html>
