<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="google-site-verification" content="SqeG9XUPW3iumy-C1hWfrS6jZeRmtWaBZy294z01Weo" />
		<meta name="robots" content="index,follow,noarchive,noodp" />
		<title>Forsa: Union bleibt vorn - Merz verliert bei Kanzlerfrage</title>
		<meta name="description" content="Die politische Stimmung in Deutschland ist laut der aktuellen Sonntagsfrage des Meinungsforschungsinstituts Forsa in der letzten Woche stabil geblieben." />
		<meta name="keywords" content="" />

		
		<script> 
    var gaProperty = 'UA-7191447-18'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-7191447-18', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script>
			<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5QZCX4');</script>
<!-- End Google Tag Manager -->

		<link rel="alternate" type="application/rss+xml" title="direktbroker.de Nachrichten Feed" href="/rss/meldungen/" />
		<link href="https://fonts.googleapis.com/css?family=Mr+Dafoe|Open+Sans&display=swap" rel="stylesheet">

		<link type="text/css" href="/css/jquery.bxslider.css" rel="stylesheet">
		<link type="text/css" href="/css/bootstrap.min.css" rel="stylesheet">
		<link type="text/css" href="/css/styles.css?1622704519" rel="stylesheet">
		<link type="text/css" href="/css/new-style.css?1582696576" rel="stylesheet">

		<link type="text/css" href="/css/landingpage_tradercamp.css?1582696576" rel="stylesheet">

		<link type="text/css" href="/css/media-queries.css?1600078902" rel="stylesheet">
		<link type="text/css" href="/css/cookie.css" rel="stylesheet">
		<link type="text/css" href="/css/shariff.min.css" rel="stylesheet">
		<link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet">
		<link type="text/css" href="/css/fontawesome-all.min.css" rel="stylesheet">
		<link type="text/css" href="/css/theme/jquery-ui-1.10.3.custom.css" rel="stylesheet">

		<link rel='shortcut icon' href='/favicon.ico'>
		<link rel="icon" href="/img/icons/touch-icon-192x192.png" sizes="192x192">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57x57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-60x60.png" sizes="60x60">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-72x72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-76x76.png" sizes="76x76">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-114x114.png" sizes="114x114">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-120x120.png" sizes="120x120">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-128x128.png" sizes="128x128">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-144x144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-152x152.png" sizes="152x152">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-180x180.png" sizes="180x180">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-precomposed.png">

		<link href="/css/prettyPhoto.css" rel="stylesheet" type="text/css">

		
		<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
		<script type="text/javascript" src="/js/jquery.redirect.js"></script>
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
		<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/js/bootstrap.min.js"></script>
		<script type="text/javascript">
			var appConfig = "live";
			var device = "pc";
			var route = "/news/politik-forsa-union-bleibt-vorn-merz-verliert-bei-kanzlerfrage-62842534";
			var browserLang = "en";
		</script>

		<script type="text/javascript" src="/js/script.js?1600078902"></script>

		
		<!-- <script type="text/javascript">document.domain = 'direktbroker.de';</script> -->

						<!-- BEGIN google conversion -->
				<script type="text/javascript">
					(function(a,e,c,f,g,b,d){var
					h={ak:"1071727297",cl:"y_yvCJaP7WAQwYWF_wM"};a[c]=a[c]||
					function(){(a[c].q=a[c].q||[]).push(arguments)};a[f]||
					(a[f]=h.ak);b=e.createElement(g);b.async=1;b.src="//www.gstatic.com/wcm/loader.js";d=e.getElementsByTagName(g)[0];d.parentNode.insertBefore(b,d);a._googWcmGet=function(b,d,e){a[c](2,b,h,d,null,new
					Date,e)}})(window,document,"_googWcmImpl","_googWcmAk","script");
				</script>
				<!-- END google conversion -->
				
		
		<!-- Global site tag (gtag.js) - Google Ads: 1071727297 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1071727297"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'AW-1071727297', { 'anonymize_ip': true });
		</script>

		
	
	</head>

	<body onload="_googWcmGet('infoline', '+49 30 5900 911 88')">
		<noscript>
		  <p style="background-color:red; color:#fff; width:100%;margin:0; padding:20px;text-align:center;">Bitte aktivieren Sie Javascript um die Seite optimal nutzen zu können oder packen Sie unsere Seite zu den Ausnahmen hinzu</p>
		</noscript>

		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QZCX4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<div class="container-fluid risikoheader"><div class="col-sm-12"><p class="" style="color: #777777; font-size:1.2em; text-align:center;">Bei unserem Partner direktbroker-FX verlieren 82% und bei unserem Partner direkt-TRADE.com 76,7% der Kleinanlegerkonten verlieren Geld beim CFD Handel. Sie sollten überlegen, ob Sie es sich leisten können, das hohe Risiko einzugehen, Ihr Geld zu verlieren.</p></div></div>				<header>
			<nav id="main_nav_new">
				<ul id="main_ul">
					<li class="fr" id="menu_kontakt"><a href="/kontakt/" title="Kontakt" ><i class="fas fa-phone"></i> <i class="fas fa-envelope"></i></a><ul class="sub_navi dropdown_icon"></ul></li><li class="fr dropdown" id="menu_service"><a href="/service/" title="Service" >Service</a><ul class="sub_navi dropdown_icon"></ul></li><li class="fr dropdown" id="menu_news"><a href="/partner/" title="Affiliate-Partner" >Affiliate Partner</a><ul class="sub_navi dropdown_icon"></ul></li><li class="fr dropdown" id="menu_news"><a href="https://www.financeschool.de/" title="FinanceSchool" >FinanceSchool</a><ul class="sub_navi dropdown_icon"></ul></li><li class="fr dropdown" id="menu_news"><a href="/partner-broker/" title="PARTNER-BROKER" >PARTNER - BROKER</a><ul class="sub_navi dropdown_icon"><li style="white-space: nowrap;"><a href="https://www.direktbroker-fx.de/" title="DIREKTBROKER-FX">DIREKTBROKER-FX</a></li><li style="white-space: nowrap;"><a href="/markets/" title="markets.com">markets.com</a></li><li style="white-space: nowrap;"><a href="/saxo/" title="Saxobank">Saxobank</a></li><li style="white-space: nowrap;"><a href="/libertex/" title="LIBERTEX">LIBERTEX</a></li></ul></li><li class="fr dropdown" id="menu_boersenakademie"><a href="/boersenakademie-uebersicht/" title="Börsenakademie" >Börsenakademie</a><ul class="sub_navi dropdown_icon"><li style="white-space: nowrap;"><a href="/boersenakademie-uebersicht/" title="Übersicht">Übersicht</a></li><li style="white-space: nowrap;"><a href="/boersenakademie/" title="Börsenseminare">Börsenseminare</a></li><li style="white-space: nowrap;"><a href="/bluestar/" title="Bluestar">Bluestar</a></li><li style="white-space: nowrap;"><a href="/trading-kurs/" title="Fit für die Börse">Fit&nbsp;für&nbsp;die&nbsp;Börse</a></li><li style="white-space: nowrap;"><a href="/boersenbrief/" title="Börsenbrief">Börsenbrief</a></li><li style="white-space: nowrap;"><a href="/webinare/" title="Webinare">Webinare</a></li></ul></li>						<li class="fl" id="menu_logo"><a href="/" title="direktbroker.de"><img src="/img/logos/logo.png" alt="trading-house Börsenakademie seit 1998" class="logo" /></a></li>

										</ul>
			</nav>
		</header>
		<nav id="mobile-main-nav">
			<ul>
												<li class="fr" id="menu-button">Menü</li>
				<li class="fl"><a href="/" target="_self"><img src="/img/logos/logo.png" id="logo" alt="Logo" /></a></li>
			</ul>
		</nav>

		<nav id="mobile-sub-nav">
			<ul>
				<li class="main-level"><a href="/boersenakademie-uebersicht/">Börsenakademie</a></li>
					<li><a href="/boersenakademie-uebersicht/">Übersicht</a></li>
					<li><a href="/boersenakademie/">Börsenseminare</a></li>
					<li><a href="/webinare/">Webinare</a></li>
					<li><a href="/bluestar/">Bluestar</a></li>
					<li><a href="/boersenbrief/">Börsenbrief</a></li>
					<li><a href="/trading-kurs/">Fit für die Börse</a></li>
				<li><a href="https://www.direktbroker-fx.de">direktbroker-fx.de</a></li>
				<li><a href="/markets/">markets.com</a></li>
				<!-- <li><a href="/avatrade/">AvaTrade</a></li> -->
				<!-- <li><a href="https://www.trading-house.de/marketsx/">MARKETSX</a></li> -->
				<!-- <li><a href="https://www.direkt-trade.com/de">direkt-trade.com</a></li> -->
				<li><a href="/libertex/">LIBERTEX</a></li>

				<li><a href="/saxo/">Saxobank</a></li>
				<!-- <li><a href="/1market/">1MARKET</a></li> -->
				<li><a href="/partner/">Partner</a></li>
				<li><a href="/service/">Service</a></li>
				<li class="main-level"><a href="/kontakt/">Kontakt</a></li>
				<li><a href="/ueber-uns/">Über uns</a></li>
				<li><a href="/kontakt/#terminvereinbarung"><i class="fas fa-phone"></i> <i class="fas fa-envelope"></i></a></li>
			</ul>
		</nav>
			<div id="wrapper">
	<div id="content">

	<div class="row960">
<small>05.07.2022 - 14:44 Uhr</small>
<h1>Forsa: Union bleibt vorn - Merz verliert bei Kanzlerfrage</h1>
</div>
<div class="row" id="news"><div class="txt-content"><h2>Die politische Stimmung in Deutschland ist laut der aktuellen Sonntagsfrage des Meinungsforschungsinstituts Forsa in der letzten Woche stabil geblieben.</h2><p>Die Union liegt in der Erhebung für RTL und ntv mit 26 Prozent weiterhin vor den Grünen (24 Prozent) und der SPD (20 Prozent). Auch die Werte für FDP (8 Prozent), Linke (4 Prozent), AfD (9 Prozent) und für die sonstigen Parteien blieben gegenüber der Vorwoche unverändert. <P>Wenn sie den Bundeskanzler direkt wählen könnten, würden sich derzeit 43 Prozent (+1 Prozentpunkt) aller Wahlberechtigten für Olaf Scholz (SPD) und nur noch 17 Prozent (-2 Prozentpunkte) für Friedrich Merz (CDU) entscheiden. Von den SPD-Anhängern würden 84 Prozent Scholz wählen, von den Anhängern der Unionsparteien würden sich 47 Prozent für Merz entscheiden. Der Ukraine-Krieg bleibt mit aktuell 70 Prozent das Thema, welches die Bundesbürger am meisten interessiert. Dahinter folgt das Thema Energieversorgung und Energiepreise (56 Prozent). 23 Prozent nennen die Corona-Pandemie, 16 Prozent in der aktuellen Woche auch den G7-Gipfel in Elmau. Die Wirtschaftserwartungen der Bundesbürger bleiben weiterhin extrem pessimistisch. Nur 10 Prozent rechnen mit einer Verbesserung, 75 Prozent mit einer Verschlechterung der wirtschaftlichen Verhältnisse in Deutschland. 14 Prozent erwarten keine Veränderung der wirtschaftlichen Lage. Die Daten für die Befragung wurden vom 28. Juni bis 4. Juli erhoben. Datenbasis: 2.502 Befragte.</p><p>dts Deutsche Textservice Nachrichtenagentur GmbH</p><div class="orange-button fr"><a href="/news/">Zum Nachrichtenüberblick</a></div></div></div>		<div class="row" id="related">
			<div class="txt-content">
				<h2>Weitere Artikel zum Thema</h2>
				<ul class="news-row">
										<li>14:44 Uhr - <a href="/news/forsa-union-bleibt-vorn-merz-verliert-bei-kanzlerfrage-62842534" title="Forsa: Union bleibt vorn - Merz verliert bei">Forsa: Union bleibt vorn - Merz verliert bei</a></li>
											<li>12:50 Uhr - <a href="/news/union-ampel-fehlt-gesamtkonzept-fa-r-erneuerbare-energien-62842358" title="Union: Ampel fehlt Gesamtkonzept fÃ¼r">Union: Ampel fehlt Gesamtkonzept für</a></li>
											<li>12:17 Uhr - <a href="/news/mhp-hotel-ag-von-alsterresearch-mit-unver-ndertem-kursziel-bei-eur-3-54-auf-kaufen-best-tigt-62842298" title="MHP Hotel AG von AlsterResearch mit unver?ndertem">MHP Hotel AG von AlsterResearch mit unver?ndertem</a></li>
											<li>10:09 Uhr - <a href="/news/co-don-ag-spherox-erh-lt-nach-der-eu-jetzt-auch-f-r-die-schweiz-die-indikationserweiterung-zum-einsatz-bei-jugendlichen-62842114" title="CO.DON AG: Spherox erh?lt nach der EU jetzt auch">CO.DON AG: Spherox erh?lt nach der EU jetzt auch</a></li>
											<li>09:10 Uhr - <a href="/news/first-hydrogen-beantragt-netto-null-finanzierung-bei-der-britischen-regierung-62842009" title="First Hydrogen beantragt Netto-Null-Finanzierung">First Hydrogen beantragt Netto-Null-Finanzierung</a></li>
													</ul>

				<ul class="news-row">
										<li>08:44 Uhr - <a href="/news/dr-reuter-investor-relations-kann-krypto-krise-coinanalyst-coinbase-microstrategy-und-co-k-nnen-bei-der-analyse-helfen-62841968" title="Dr. Reuter Investor Relations: Kann Krypto Krise?">Dr. Reuter Investor Relations: Kann Krypto Krise?</a></li>
											<li>04.07.22 Uhr - <a href="/news/rki-soll-abrechnungsbetrug-bei-coronatests-verhindern-62841538" title="RKI soll Abrechnungsbetrug bei Coronatests">RKI soll Abrechnungsbetrug bei Coronatests</a></li>
											<li>04.07.22 Uhr - <a href="/news/opposition-kritisiert-vorgehen-bei-konzertierter-aktion-62841523" title="Opposition kritisiert Vorgehen bei konzertierter">Opposition kritisiert Vorgehen bei konzertierter</a></li>
											<li>04.07.22 Uhr - <a href="/news/tote-und-verletzte-bei-scha-ssen-auf-parade-zu-us-unabha-ngigkeitstag-62841492" title="Tote und Verletzte bei SchÃ¼ssen auf Parade zu">Tote und Verletzte bei SchÃ¼ssen auf Parade zu</a></li>
											<li>04.07.22 Uhr - <a href="/news/vorerst-keine-beschla-sse-bei-konzertierter-aktion-62841286" title="Vorerst keine BeschlÃ¼sse bei Konzertierter">Vorerst keine BeschlÃ¼sse bei Konzertierter</a></li>
													</ul>

			</div>
		</div>
	</div>
</div>
		<div id="sitelinks">
			<div id="sitelinks-content">
				<div class="row960">
					<ul class="footer-links">
						<li style="padding: 0; margin: 15px 0 0 0;"><a href="/download/DeskShare.exe"><img src="/img/web6.png" style="width: 80%;"></a></li>
					</ul>
					<ul class="footer-links">
						<li class="section">Börsenakademie</li>
						<li><a href="/boersenakademie/#trader-campI">Das Trader-Camp</a></li>
						<li><a href="/boersenakademie/#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
						<li><a href="/webinare/">Webinare</a></li>
					</ul>
					<ul class="footer-links">
						<li class="section">Service</li>
						<li><a href="/service/#seminare">Seminare</a></li>
						<li><a href="/service/#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service/#faq">FAQ</a></li>
						<li><a href="/service/#lexikon">Börsenlexikon</a></li>
						<!-- 					<li><a href="/produkte/">Produkte</a></li> -->
						<li><a href="/landingpages/">Metatrader</a></li>
					</ul>
					<ul class="footer-links">
						<li class="section">Partner</li>
						<li><a href="/partner/#affiliate-content">Affiliate</a></li>
						<li><a href="/partner/#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner/#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner/#white_label-content">White Label</a></li>
						<li class="section" style="padding-top: 15px;">Über uns</li>
						<li><a href="/ueber-uns/#about">direktbroker.de AG</a></li>
						<li><a href="/ueber-uns/#team">Team</a></li>
						<li><a href="/ueber-uns/#jobs">Jobs</a></li>
					</ul>
					<ul class="footer-links">
						<li class="section">News</li>
						<li><a href="/news/#boerse">Börse</a></li>
						<li><a href="/news/#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news/#politik">Politik</a></li>
						<li><a href="/news/#sport">Sport</a></li>
													<li class="section" style="padding-top: 15px;">Teilen</li>
							<li class="section clearer"><div class="spacer10">&nbsp;</div></li>
							<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;]"></div></li>
							<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;linkedin&quot;,&quot;print&quot;]"></div></li>
												</ul>
				</div>
			</div>
		</div>

		<style>
img.img-logo {
	width:40%;
	margin:5px auto;
}
</style>

<div class="container">
<div class="row">
<div class="col-sm-12"><img src="/img/logo-trading-house.png" class="img-responsive center-block img-logo" title="A trading-house.net company"/></div>
</div>
</div>

		<div id="footer">

							<div id="footer-content" style="text-align:center;">
					&copy; 2022 direktbroker.de AG | <a href="/kontakt/">Kontakt</a> | <a href="/impressum/">Impressum</a> | <a href="/disclaimer/">Disclaimer</a> | <a href="https://www.trading-house.net/datenschutz/datenschutzerklaerung.pdf" target="_blank">Datenschutzerklärung</a> | <a href="#" id="showSettingsDialog">Cookie Einstellungen</a> | <a href="https://www.trading-house.net/datenschutz/hinweise-zum-datenschutz.pdf" target="_blank">Hinweise zum Datenschutz</a>  | <a href="/sitemap/">Sitemap</a> | <a href="/download/DeskShare.exe">Webshow</a>
					<!-- <br><a href="" class="setcookies">Datenschutzeinstellungen&nbsp;anpassen</a> -->
					<br />
					<a href="http://www.metatrader-demo.de/" target="_blank">Metatrader-Demo</a>
					<!--  | <a href="http://www.cfd-forex-broker.de/" target="_blank">CFD FOREX Broker</a> -->
					 | <a href="/boersenakademie/#kostenloses-boersenseminar">Börsenseminare</a>
					 | <a href="/landingpage/tradercamp/">Trader-Camp</a>
				 </div>
				
			<div id="footer-content" style="text-align:center;">
				&nbsp;
			</div>
			<div id="footer-content" style="text-align:right;">
				&nbsp;
			</div>
		</div>
		
		<link type="text/css" href="/css/risiko.css?1600781070" rel="stylesheet"><div class="risikofooter"><div class="col-sm-1"></div><div class="col-sm-10"><p class="" style="font-size:20px; text-align:center;">CFD sind komplexe Finanzinstrumente und beinhalten wegen der Hebelwirkung ein hohes Risiko, schnell Geld zu verlieren. Bei unserem Partner direktbroker-FX verlieren 82% und bei unserem Partner direkt-TRADE.com 76,7% der Kleinanlegerkonten Geld beim CFD Handel. Sie sollten überlegen, ob Sie verstehen, wie CFD funktionieren und ob Sie es sich leisten können, das hohe Risiko einzugehen, Ihr Geld zu verlieren.</p></div><div class="col-sm-1"></div></div>		<span class="infoline"></span>
						<script type="text/javascript" src="/js/shariff.min.js"></script>
				<script type="text/javascript" src="/js/risiko.js"></script>
				
<!-- GDPR -->
<script type="text/javascript" src="/gdpr/bootstrap-cookie-consent-settings.js?ts=1657030712"></script>
<script>
function getParams(k){
	 var p={};
	 location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi,function(s,k,v){p[k]=v})
	 return k?p[k]:p;
}

$(document).ready(function() {

	let ref = getParams('ref');
	if (ref) {
		localStorage.setItem('ref', getParams('ref'));
	}

    var cookieSettings = new BootstrapCookieConsentSettings({
        contentURL: "/gdpr",
        cookieStorageDays: "30",
        postSelectionCallback: function () {
            location.reload() // reload after selection
        }
    })

    $( "#showSettingsDialog" ).click(function() {
  	  cookieSettings.showDialog();
  	});
});
</script>

	</body>
</html>