<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<meta name="google-site-verification" content="K4d8CNDaoj0eJsIBKQ7Z9I9rw9tj12zXeY-T4KNkk0A" />
		<title>Polizei Dortmund / Polizei sucht Zeugen nach Brand an der ...</title>
		<meta name="description" content="Polizei sucht Zeugen nach Brand an der Bahnstraße in Lünen" />
		<meta name="keywords" content="Polizei,Kriminalität,NRW,Polizei Dortmund,Polizeimeldungen" />
		<link rel="alternate" type="application/rss+xml" title="direktbroker.de Nachrichten Feed" href="/rss/meldungen/" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
		<link href="/css/jquery.bxslider.css" rel="stylesheet">
		<link href="/css/tooltipster.css" rel="stylesheet">
		<link href="/css/styles.css" rel="stylesheet">
		
		<link href="/css/shariff.min.css" rel="stylesheet">
		<link href="/css/font-awesome.min.css" rel="stylesheet">
		<link type="text/css" href="/css/fontawesome-all.min.css" rel="stylesheet">
		
		<link rel="stylesheet" href="/css/theme/jquery-ui-1.10.3.custom.css">
		<link href='/favicon.ico' rel='icon' type='image/png'>
		<link rel="icon" sizes="192x192" href="/img/icons/touch-icon-192x192.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57x57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-60x60.png" sizes="60x60">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-72x72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-76x76.png" sizes="76x76">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-114x114.png" sizes="114x114">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-120x120.png" sizes="120x120">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-128x128.png" sizes="128x128">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-144x144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-152x152.png" sizes="152x152">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-180x180.png" sizes="180x180">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-precomposed.png">
		<link href="/css/prettyPhoto.css" rel="stylesheet" type="text/css">
		<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
		<script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
		<script type="text/javascript" src="/js/clipboard.js"></script>
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js/prettyBox/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/js/cookie-richtlinie.js"></script>
		<script type="text/javascript" src="/js/script.js"></script>

				<!-- <script type="text/javascript" src="/js/layer.js?"></script> -->
		
		<script type="text/javascript">
			document.domain = 'direktbroker.de';
		</script>
		<!-- BEGIN google conversion -->
		<script type="text/javascript">
			(function(a,e,c,f,g,b,d){var
			h={ak:"1071727297",cl:"y_yvCJaP7WAQwYWF_wM"};a[c]=a[c]||
			function(){(a[c].q=a[c].q||[]).push(arguments)};a[f]||
			(a[f]=h.ak);b=e.createElement(g);b.async=1;b.src="//www.gstatic.com/wcm/loader.js";d=e.getElementsByTagName(g)[0];d.parentNode.insertBefore(b,d);a._googWcmGet=function(b,d,e){a[c](2,b,h,d,null,new
			Date,e)}})(window,document,"_googWcmImpl","_googWcmAk","script");
		</script>
		<!-- END google conversion -->

			</head>
	<body onload="_googWcmGet('infoline', '+49 30 5900 911 80')">

		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

		<div id="redirectlink_box"></div>

		<div id="header">
			<nav id="main-nav">
				<ul style="font-size:15px;">
					<li class="fr"><a href="/terminvereinbarung.php" title="Terminvereinbarung für einen Rückruf"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
					<li class="fr"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="fr"><a href="/kontakt.php">Kontakt</a></li>
					<li class="fr"><a href="/service.php">Service</a></li>
					<li class="fr"><a href="/partner.php">Partner</a></li>
					<li class="fr"><a href="/boersenakademie.php">Börsenakademie</a></li>
					<li class="fr"><a href="/produkte.php">Produkte</a></li>
 					<li class="fr"><a href="/">direktbroker.de</a></li>
					<li class="fl" id="logo"><a href="/"><img src="/img/logo.png" alt="Logo" class="logo tooltip-logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-main-nav">
				<ul>
					<li class="fr" id="menu-button">Menü</li>
					<li class="fl"><a href="/"><img src="/img/logo.png" id="logo" alt="Logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-sub-nav">
				<ul>
					<li class="main-level"><a href="/index.php">direktbroker.de</a></li>
					<li class="main-level"><a href="/produkte.php">Produkte</a></li>
						<!-- <li><a href="/dealbook.php#dealbook">DealBook</a></li> -->
						<li><a href="/metatrader.php#metatrader">MetaTrader 4</a></li>
						<!-- <li><a href="/forextrader.php#forextrader">FOREX Trader PRO</a></li> -->
						<!-- <li><a href="/blutrader.php#blutrader">blutrader</a></li> -->
<!-- 						<li><a href="/oec-trader.php#oec-trader">OEC Trader</a></li> -->
					<li class="main-level"><a href="/boersenakademie.php">Börsenakademie</a></li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
<!-- 						<li><a href="/boersenakademie.php#webinar">Webinare</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#praxisworkshops">Praxisworkshops</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#ausbildungsprogramme">Ausbildungsprogramme</a></li> -->
					<li class="main-level"><a href="/partner.php">Partner</a></li>
<!-- 						<li><a href="/partner.php#freunde-werben-content">Freunde einladen</a></li> -->
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>
					<li class="main-level"><a href="/service.php">Service</a></li>
						<li><a href="/service.php#seminare">Seminare</a></li>
						<li><a href="/service.php#live-coaching">Live-Coaching</a></li>
<!-- 						<li><a href="/service.php#aktienImFokus">Aktien im Fokus</a></li> -->
<!-- 						<li><a href="/service.php#videos">Videos</a></li> -->
<!-- 						<li><a href="/service.php#bluchart">bluchart</a></li> -->
<!-- 						<li><a href="/service.php#blusignal">blusignal</a></li> -->
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#newsletter">Börsenbrief</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					<li class="main-level"><a href="/kontakt.php">Kontakt</a></li>
					<li class="main-level"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="main-level"><a href="/terminvereinbarung.php"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
						<li><a href="/ueber-uns.php#about">Die direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					<li class="main-level"><a href="/news.php">News</a></li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>
						<li><a href="/news.php#boulevard">Boulevard</a></li>
						<li><a href="/news.php#international">International</a></li>
						<li><a href="/news.php#vermischtes">Vermischtes</a></li>
				</ul>
			</nav>
		</div>
<div id="wrapper">
	<div id="content">

	<div class="row960">
<small>07.05.2018 - 15:21 Uhr</small>
<h1>Polizei Dortmund / Polizei sucht Zeugen nach Brand an der ...</h1>
</div>
<div class="row" id="news"><div class="txt-content"><h2>Polizei sucht Zeugen nach Brand an der Bahnstraße in Lünen</h2><p>Dortmund - Lfd. Nr.: 0666</p><p>Nach einem Brand an der Bahnstraße in Lünen in der Nacht zu Sonntag (6. Mai) sucht die Polizei Zeugen.</p><p>Polizei und Feuerwehr waren gegen 0.10 Uhr alarmiert worden, weil auf einem dortigen Gelände nahe der Einmündung zur Straße Auf dem Eigengrund eine Holzbühne in Flammen stand. Die Feuerwehr konnte den Brand löschen, er beschädigte neben der Bühne jedoch auch angrenzende Garagen, ein Wohnhaus und Bäume auf dem Gelände.</p><p>Nach den ersten Ermittlungen geht die Polizei von fahrlässiger oder vorsätzlicher Brandstiftung aus. Daher sucht sie nun Zeugen, die im Bereich des Tatortes verdächtige Personen beobachtet haben. Bitte melden Sie sich beim Kriminaldauerdienst unter Tel. 0231/132-7441.</p><p>Den entstandenen Sachschaden schätzt die Polizei auf ca. 22.500 Euro.</p><p>OTS:       Polizei Dortmund newsroom:     http://www.presseportal.de/blaulicht/nr/4971 newsroom via RSS: http://www.presseportal.de/rss/dienststelle_4971.rss2</p><p>Rückfragen bitte an:</p><p>Polizei Dortmund Pressestelle Nina Vogt Telefon: 0231-132 1026 Fax: 0231-132 9733 E-Mail: pressestelle.dortmund@polizei.nrw.de https://dortmund.polizei.nrw</p><div class="orange-button fr"><a href="/news.php">Zum Nachrichtenüberblick</a></div></div></div>		<div class="row c" id="advertising">
			<div class="bannerJ"></div>
			<script type="text/javascript" src="http://cdn.thn.eu/static/affiliate/kp1/js/affiliate.js" data-ref="direktbroker-news-article" data-pos="bannerJ" data-name="kursJ" data-w="727" data-h="89"></script>
		</div>
		<div class="row" id="related">
			<div class="txt-content">
				<h2>Weitere Artikel zum Thema</h2>
				<ul class="news-row">

				<li>15:21 Uhr - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-brand-an-der-56663314" title="Quelle: presseportal.de, vor 6 Minuten veröffentlicht">Polizei Dortmund / Polizei sucht Zeugen nach Brand</a><li><li>09.02.18 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-einbruchsversuch-in-56046713" title="Quelle: presseportal.de, veröffentlicht am 09.02.2018">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>30.01.18 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-raub-in-der-55967694" title="Quelle: presseportal.de, veröffentlicht am 30.01.2018">Polizei Dortmund / Polizei sucht Zeugen nach Raub</a><li><li>30.01.18 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-raub-in-55967107" title="Quelle: presseportal.de, veröffentlicht am 30.01.2018">Polizei Dortmund / Polizei sucht Zeugen nach Raub</a><li><li>23.01.18 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-verkehrsunfallflucht-55920326" title="Quelle: presseportal.de, veröffentlicht am 23.01.2018">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>17.01.18 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-unfallflucht-in-55874934" title="Quelle: presseportal.de, veröffentlicht am 17.01.2018">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>28.11.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-sachbeschaedigungen-55518030" title="Quelle: presseportal.de, veröffentlicht am 28.11.2017">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>27.11.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-auseinandersetzung-55510409" title="Quelle: presseportal.de, veröffentlicht am 27.11.2017">Polizei Dortmund / Polizei sucht Zeugen nach</a><li>				</ul>
				<ul class="news-row">

				<li>25.10.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-wohnungseinbruch-in-55246009" title="Quelle: presseportal.de, veröffentlicht am 25.10.2017">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>04.09.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-handtaschenraub-in-54817609" title="Quelle: presseportal.de, veröffentlicht am 04.09.2017">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>04.09.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-verkehrsunfall-in-54817003" title="Quelle: presseportal.de, veröffentlicht am 04.09.2017">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>14.08.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-einbruch-in-54666854" title="Quelle: presseportal.de, veröffentlicht am 14.08.2017">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>28.07.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-54529064" title="Quelle: presseportal.de, veröffentlicht am 28.07.2017">Polizei Dortmund / Polizei sucht Zeugen nach </a><li><li>21.06.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-brand-an-einem-54150425" title="Quelle: presseportal.de, veröffentlicht am 21.06.2017">Polizei Dortmund / Polizei sucht Zeugen nach Brand</a><li><li>08.06.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-kioskeinbruch-in-54039935" title="Quelle: presseportal.de, veröffentlicht am 08.06.2017">Polizei Dortmund / Polizei sucht Zeugen nach</a><li><li>10.04.17 - <a href="/news/vermischtes-polizei-dortmund-polizei-sucht-zeugen-nach-brand-in-garage-53538721" title="Quelle: presseportal.de, veröffentlicht am 10.04.2017">Polizei Dortmund / Polizei sucht Zeugen nach Brand</a><li>				</ul>
			</div>
		</div>
	</div>
</div>

<!-- BEGIN EYEOTA -->
<script type="text/javascript" src="http://ps.eyeota.net/pixel?pid=4o6ecvu&sid=dirbroker&t=js&cat=vermischtes"></script>
<!-- END EYEOTA -->

		<div id="sitelinks">
			<div id="sitelinks-content">
				<div class="row960">
					<ul class="footer-links">
						<li class="section">Produkte</li>
<!-- 						<li><a href="/dealbook.php">DealBook</a></li> -->
						<li><a href="/metatrader.php">MetaTrader 4</a></li>
						<!-- <li><a href="/forextrader.php">FOREX Trader PRO</a></li> -->
						<!-- <li><a href="/blutrader.php">blutrader</a></li> -->
<!-- 						<li><a href="/oec-trader.php">OEC Trader</a></li> -->
						<li style="padding: 0; margin: 15px 0 0 0;"><a href="/download/DeskShare.exe"><img src="/img/banner/web6.png" style="width: 80%;"></a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Börsenakademie</li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
<!-- 						<li><a href="/boersenakademie.php#webinar">Webinare</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#praxisworkshops">Praxisworkshops</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#ausbildungsprogramme">Ausbildungsprogramme</a></li> -->
						<li><a href="/lexikon.php">Börsenlexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Service</li>
<!-- 						<li><a href="/service.php#aktienImFokus">Aktien im Fokus</a></li> -->
						<li><a href="/service.php#seminare">Seminare</a></li>
							<li><a href="/service.php#live-coaching">Live-Coaching</a></li>
<!-- 						<li><a href="/service.php#videos">Videos</a></li> -->
<!-- 						<li><a href="/bluchart.php">bluchart</a></li> -->
<!-- 						<li><a href="/blusignal.php">blusignal</a></li> -->
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#newsletter">Börsenbrief</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Partner</li>
						<li><a href="/partner.php#freunde-werben-content">Freunde einladen</a></li>
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>

						<li class="section" style="padding-top: 15px;">Über uns</li>
						<li><a href="/ueber-uns.php#about">direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">News</li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>

						<li class="section" style="padding-top: 15px;">Teilen</li>
						<li class="section clearer"><div class="spacer10">&nbsp;</div></li>
						<li class="section clearer"><div class="shariff" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;]"></div></li>
						<li class="section clearer"><div class="shariff" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;linkedin&quot;,&quot;print&quot;]"></div></li>
					</ul>

				</div>
			</div>
		</div>
		<div id="footer">
			<div id="footer-content" style="text-align:center;">
			&copy; 2018 - direktbroker.de AG | <a href="/kontakt.php">Kontakt</a> | <a href="/impressum.php">Impressum</a> | <a href="/disclaimer.php">Disclaimer</a> | <a href="/datenschutz.php">Datenschtuz</a> | <a href="/sitemap.php">Sitemap</a> | <a href="/download/DeskShare.exe">Webshow</a>
			<br />
			<a href="https://www.direktbroker-fx.de/demo-2/" target="_blank">Demo-Konto Metatrader4</a>
			 | <a href="http://www.metatrader-demo.de/" target="_blank">Metatrader-Demo</a>
			 | <a href="http://www.cfd-forex-broker.de/" target="_blank">CFD FOREX Broker</a>
			 | <a href="https://www.direktbroker-fx.de/" target="_blank">FOREX CFD BROKER</a>
			 | <a href="/boersenakademie.php#kostenloses-boersenseminar">Börsenseminare</a>
			 | <a href="/landingpages/tradercamp/">Trader-Camp</a>
			 </div>
		<!-- <div id="scroller">TOP</div> -->
						<script>

var gaProperty = 'UA-7191447-18';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7191447-18', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>			<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e3babde6b8215e2"></script> -->
		</div>
		<p id="cookie"></p>
		<script type="text/javascript" src="/js/shariff.min.js"></script>
	</body>
</html>
