<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<meta name="google-site-verification" content="K4d8CNDaoj0eJsIBKQ7Z9I9rw9tj12zXeY-T4KNkk0A" />
		
		<title>Polizei Köln / 181119-5-K Polizeieinsatz wegen verdächtigem ...</title>
		<meta name="description" content="181119-5-K Polizeieinsatz wegen verdächtigem Koffer in
Stadtbahn" />
		<meta name="keywords" content="Polizei,Kriminalität,NRW,Polizei Köln,Polizeimeldungen" />
		
				<script> 
		    var gaProperty = 'UA-7191447-18'; 
		    var disableStr = 'ga-disable-' + gaProperty; 
		    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
		        window[disableStr] = true;
		    } 
		    function gaOptout() { 
		        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
		        window[disableStr] = true; 
		        alert('Das Tracking ist jetzt deaktiviert'); 
		    } 
		    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
		            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
		        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
		    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
		
		    ga('create', 'UA-7191447-18', 'auto'); 
		    ga('set', 'anonymizeIp', true); 
		    ga('send', 'pageview'); 
		</script>
			
		<link rel="alternate" type="application/rss+xml" title="direktbroker.de Nachrichten Feed" href="/rss/meldungen/" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
		
		<link type="text/css" href="/css/jquery.bxslider.css" rel="stylesheet">
		<link type="text/css" href="/css/tooltipster.css" rel="stylesheet">
		<link type="text/css" href="/css/bootstrap.min.css" rel="stylesheet">
		<link type="text/css" href="/css/styles.css" rel="stylesheet">
		<link type="text/css" href="/css/cookie.css" rel="stylesheet">
		<link type="text/css" href="/css/shariff.min.css" rel="stylesheet">
		<link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet">
		<link type="text/css" href="/css/fontawesome-all.min.css" rel="stylesheet">
		<link type="text/css" href="/css/theme/jquery-ui-1.10.3.custom.css" rel="stylesheet">

		<link href='/favicon.ico' rel='icon' type='image/png'>
		<link rel="icon" sizes="192x192" href="/img/icons/touch-icon-192x192.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57x57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-60x60.png" sizes="60x60">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-72x72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-76x76.png" sizes="76x76">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-114x114.png" sizes="114x114">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-120x120.png" sizes="120x120">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-128x128.png" sizes="128x128">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-144x144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-152x152.png" sizes="152x152">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-180x180.png" sizes="180x180">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-precomposed.png">
		
		<link href="/css/prettyPhoto.css" rel="stylesheet" type="text/css">
		
		<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
		<script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
		<script type="text/javascript" src="/js/jquery.redirect.js"></script>
		<script type="text/javascript" src="/js/clipboard.js"></script>
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js/prettyBox/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/js/script.js"></script>
		
		
		
				<!-- <script type="text/javascript" src="/js/layer.js?"></script> -->
		
		<script type="text/javascript">
			document.domain = 'direktbroker.de';
		</script>
		
						<!-- BEGIN google conversion -->
				<script type="text/javascript">
					(function(a,e,c,f,g,b,d){var
					h={ak:"1071727297",cl:"y_yvCJaP7WAQwYWF_wM"};a[c]=a[c]||
					function(){(a[c].q=a[c].q||[]).push(arguments)};a[f]||
					(a[f]=h.ak);b=e.createElement(g);b.async=1;b.src="//www.gstatic.com/wcm/loader.js";d=e.getElementsByTagName(g)[0];d.parentNode.insertBefore(b,d);a._googWcmGet=function(b,d,e){a[c](2,b,h,d,null,new
					Date,e)}})(window,document,"_googWcmImpl","_googWcmAk","script");
				</script>
				<!-- END google conversion -->
				
				
		<!-- Global site tag (gtag.js) - Google Ads: 1071727297 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1071727297"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'AW-1071727297');
		</script>
		
				
				
	</head>
	<body onload="_googWcmGet('infoline', '+49 30 5900 911 80')">

<!-- 	<div id="fb-root"></div> -->
		<script>
// 		(function(d, s, id) {
// 		  var js, fjs = d.getElementsByTagName(s)[0];
// 		  if (d.getElementById(id)) return;
// 		  js = d.createElement(s); js.id = id;
// 		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
// 		  fjs.parentNode.insertBefore(js, fjs);
// 		}(document, 'script', 'facebook-jssdk'));
		</script>

		<div id="redirectlink_box"></div>

		<div id="header">
			<nav id="main-nav">
				<ul style="font-size:15px;">
					<li class="fr"><a href="/terminvereinbarung.php" title="Terminvereinbarung für einen Rückruf"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
					<li class="fr"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="fr"><a href="/kontakt.php">Kontakt</a></li>
					<li class="fr"><a href="/service.php">Service</a></li>
					<li class="fr"><a href="/partner.php">Partner</a></li>
					<li class="fr"><a href="/boersenakademie.php">Börsenakademie</a></li>
					<li class="fr"><a href="/produkte.php">Produkte</a></li>
 					<li class="fr"><a href="/">direktbroker.de</a></li>
					<li class="fl" id="logo"><a href="/"><img src="/img/logo.png" alt="Logo" class="logo tooltip-logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-main-nav">
				<ul>
					<li class="fr" id="menu-button">Menü</li>
					<li class="fl"><a href="/"><img src="/img/logo.png" id="logo" alt="Logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-sub-nav">
				<ul>
					<li class="main-level"><a href="/index.php">direktbroker.de</a></li>
					<li class="main-level"><a href="/produkte.php">Produkte</a></li>
						<li><a href="/metatrader.php#metatrader">MetaTrader 4</a></li>
					<li class="main-level"><a href="/boersenakademie.php">Börsenakademie</a></li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trading_kurs">Trading-Kurs</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#trader_kompakt">Das Trader-Camp "Kompakt"</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
					<li class="main-level"><a href="/partner.php">Partner</a></li>
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>
					<li class="main-level"><a href="/service.php">Service</a></li>
						<li><a href="/service.php#seminare">Seminare</a></li>
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					<li class="main-level"><a href="/kontakt.php">Kontakt</a></li>
					<li class="main-level"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="main-level"><a href="/terminvereinbarung.php"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
						<li><a href="/ueber-uns.php#about">Die direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					<li class="main-level"><a href="/news.php">News</a></li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>
						<li><a href="/news.php#boulevard">Boulevard</a></li>
						<li><a href="/news.php#international">International</a></li>
						<li><a href="/news.php#vermischtes">Vermischtes</a></li>
				</ul>
			</nav>
		</div>
<div id="wrapper">
	<div id="content">

	<div class="row960">
<small>19.11.2018 - 21:11 Uhr</small>
<h1>Polizei Köln / 181119-5-K Polizeieinsatz wegen verdächtigem ...</h1>
</div>
<div class="row" id="news"><div class="txt-content"><h2>181119-5-K Polizeieinsatz wegen verdächtigem Koffer in
Stadtbahn</h2><p>Köln - Spezialisten des LKA klassifizieren das Gepäckstück als ungefährlich</p><p>Ein herrenloser Koffer hat am Montagnachmittag (19. November) in der Kölner Innenstadt zu einem umfangreichen Polizeieinsatz geführt.</p><p>Gegen 16.30 Uhr erhielt die Polizei Köln die Information über das in einer Stadtbahn der Linie 1 aufgefundene verdächtige Behältnis. Polizisten räumten das Schienenfahrzeug an der Haltestelle Moltkestraße und sperrten die Aachener Straße in Fahrtrichtung Innenstadt.</p><p>Hinzugerufene Spezialisten des Landeskriminalamtes untersuchten wenig später den Koffer. Schnell war klar, dass von dem Behältnis keine Gefahr ausging.</p><p>Die eingesetzten Polizisten hoben gegen 18.30 Uhr alle Sperrungen auf und gaben die Straße wieder für den Verkehr frei. (he)</p><p>OTS:       Polizei Köln newsroom:     http://www.presseportal.de/blaulicht/nr/12415 newsroom via RSS: http://www.presseportal.de/rss/dienststelle_12415.rss2</p><p>Rückfragen von Medienvertretern bitte an:</p><p>Polizeipräsidium Köln Pressestelle Walter-Pauli-Ring 2-6 51103 Köln</p><p>Telefon: 0221/229 5555 e-Mail:  pressestelle.koeln(at)polizei.nrw.de</p><p>https://koeln.polizei.nrw</p><div class="orange-button fr"><a href="/news.php">Zum Nachrichtenüberblick</a></div></div></div>		<div class="row c" id="advertising">
			<div class="bannerJ"></div>
			<script type="text/javascript" src="http://cdn.thn.eu/static/affiliate/kp1/js/affiliate.js" data-ref="direktbroker-news-article" data-pos="bannerJ" data-name="kursJ" data-w="727" data-h="89"></script>
		</div>
		<div class="row" id="related">
			<div class="txt-content">
				<h2>Weitere Artikel zum Thema</h2>
				<ul class="news-row">

				<li>21:51 Uhr - <a href="/news/vermischtes-polizei-koeln-181119-7-k-polizei-koeln-fahndet-nach-vermisstem-57898297" title="Quelle: presseportal.de, vor 31 Minuten veröffentlicht">Polizei Köln / 181119-7-K Polizei Köln fahndet</a><li><li>21:11 Uhr - <a href="/news/vermischtes-polizei-koeln-181119-5-k-polizeieinsatz-wegen-verdaechtigem-57898031" title="Quelle: presseportal.de, vor 1 Stunde veröffentlicht">Polizei Köln / 181119-5-K Polizeieinsatz wegen</a><li><li>17:01 Uhr - <a href="/news/vermischtes-polizei-koeln-181119-2-k-rbk-bab-unfallflucht-auf-der-autobahn-57895964" title="Quelle: presseportal.de, vor 5 Stunden veröffentlicht">Polizei Köln / 181119-2-K/RBK/BAB Unfallflucht</a><li><li>16:06 Uhr - <a href="/news/vermischtes-polizei-hamburg-181119-2-zeugenaufruf-nach-verkehrsunfall-57895445" title="Quelle: presseportal.de, vor 6 Stunden veröffentlicht">Polizei Hamburg / 181119-2. Zeugenaufruf nach</a><li><li>15:36 Uhr - <a href="/news/vermischtes-polizei-hamburg-181119-1-schwerpunkteinsatz-der-57895147" title="Quelle: presseportal.de, vor 7 Stunden veröffentlicht">Polizei Hamburg / 181119-1. Schwerpunkteinsatz der</a><li><li>13:46 Uhr - <a href="/news/vermischtes-polizei-bochum-polizeieinsatz-bewaffneter-mann-bedroht-57893950" title="Quelle: presseportal.de, vor 9 Stunden veröffentlicht">Polizei Bochum / Polizeieinsatz: Bewaffneter Mann</a><li><li>16.11.18 - <a href="/news/vermischtes-polizei-koeln-181116-3-k-polizei-dortmund-fahndet-nach-betrueger-57872699" title="Quelle: presseportal.de, veröffentlicht am 16.11.2018">Polizei Köln / 181116-3-K Polizei Dortmund</a><li><li>15.11.18 - <a href="/news/vermischtes-polizei-koeln-181115-5-k-zwei-schwere-verkehrsunfaelle-a-59-57863883" title="Quelle: presseportal.de, veröffentlicht am 15.11.2018">Polizei Köln / 181115-5-K Zwei schwere</a><li>				</ul>
				<ul class="news-row">

				<li>15.11.18 - <a href="/news/vermischtes-polizei-koeln-181115-4-k-zigarettenautomaten-aufgesprengt-57863412" title="Quelle: presseportal.de, veröffentlicht am 15.11.2018">Polizei Köln / 181115-4-K Zigarettenautomaten</a><li><li>15.11.18 - <a href="/news/vermischtes-polizei-warendorf-oelde-randalierer-sorgte-fuer-polizeieinsatz-57861231" title="Quelle: presseportal.de, veröffentlicht am 15.11.2018">Polizei Warendorf / Oelde. Randalierer sorgte für</a><li><li>15.11.18 - <a href="/news/vermischtes-duengemittelhersteller-k-s-senkt-jahresziele-wegen-des-trockenen-sommers-57860838" title="Quelle: wiwo.de, veröffentlicht am 15.11.2018">Düngemittelhersteller: K+S senkt Jahresziele</a><li><li>15.11.18 - <a href="/news/vermischtes-k-s-senkt-jahresausblick-wegen-trockenheit-und-bleibt-vorsichtig-57858469" title="Quelle: dpa.de, veröffentlicht am 15.11.2018">K+S senkt Jahresausblick wegen Trockenheit und</a><li><li>15.11.18 - <a href="/news/vermischtes-polizei-koeln-181115-1-k-rkn-polizei-fahndet-nach-bankkartenbetrueger-57859296" title="Quelle: presseportal.de, veröffentlicht am 15.11.2018">Polizei Köln / 181115-1-K/RKN Polizei fahndet</a><li><li>13.11.18 - <a href="/news/vermischtes-polizei-koeln-181113-5-k-von-kalk-bis-zum-eigelstein-getanzt-57844112" title="Quelle: presseportal.de, veröffentlicht am 13.11.2018">Polizei Köln / 181113-5-K Von Kalk bis zum</a><li><li>12.11.18 - <a href="/news/vermischtes-robert-k-am-19-dezember-wegen-mordes-vor-gericht-57834382" title="Quelle: krone.at, veröffentlicht am 12.11.2018">Robert K. am 19. Dezember wegen Mordes vor Gericht</a><li><li>09.11.18 - <a href="/news/vermischtes-polizei-essen-essen-polizeieinsatz-in-fischlaken-37-jaehriger-57811730" title="Quelle: presseportal.de, veröffentlicht am 09.11.2018">Polizei Essen / Essen: Polizeieinsatz in</a><li>				</ul>
			</div>
		</div>
	</div>
</div>

<!-- BEGIN EYEOTA -->
<script type="text/javascript" src="http://ps.eyeota.net/pixel?pid=4o6ecvu&sid=dirbroker&t=js&cat=vermischtes"></script>
<!-- END EYEOTA -->

		<div id="sitelinks">
			<div id="sitelinks-content">
				<div class="row960">
					<ul class="footer-links">
						<li class="section">Produkte</li>
						<li><a href="/metatrader.php">MetaTrader 4</a></li>
						<li style="padding: 0; margin: 15px 0 0 0;"><a href="/download/DeskShare.exe"><img src="/img/banner/web6.png" style="width: 80%;"></a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Börsenakademie</li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trading_kurs">Trading-Kurs</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#trader_kompakt">Das Trader-Camp "Kompakt"</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
						<li><a href="/lexikon.php">Börsenlexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Service</li>
						<li><a href="/service.php#seminare">Seminare</a></li>
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Partner</li>
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>

						<li class="section" style="padding-top: 15px;">Über uns</li>
						<li><a href="/ueber-uns.php#about">direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">News</li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>
														<li class="section" style="padding-top: 15px;">Teilen</li>
								<li class="section clearer"><div class="spacer10">&nbsp;</div></li>
								<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;]"></div></li>
								<li class="section clearer"><div class="shariff shariff_all" data-title="direktbroker.de AG | FOREX CFD BROKER" data-url="https://www.direktbroker.de" data-info-display="popup" data-button-style="icon" data-services="[&quot;linkedin&quot;,&quot;print&quot;]"></div></li>
														
					</ul>

				</div>
			</div>
		</div>
		<div id="footer">
			<div id="footer-content" style="text-align:center;">
			&copy; 2018 direktbroker.de AG | <a href="/kontakt.php">Kontakt</a> | <a href="/impressum.php">Impressum</a> | <a href="/disclaimer.php">Disclaimer</a> | <a href="https://www.trading-house.net/datenschutz/datenschutzerklaerung.pdf" target="_blank">Datenschutzerklärung</a> | <a href="https://www.trading-house.net/datenschutz/hinweise-zum-datenschutz.pdf" target="_blank">Hinweise zum Datenschutz</a>  | <a href="/sitemap.php">Sitemap</a> | <a href="/download/DeskShare.exe">Webshow</a> 
			<!-- <br><a href="" class="setcookies">Datenschutzeinstellungen&nbsp;anpassen</a> -->
			<br />
			<a href="https://www.direktbroker-fx.de/demo-2/" target="_blank">Demo-Konto Metatrader4</a>
			 | <a href="http://www.metatrader-demo.de/" target="_blank">Metatrader-Demo</a>
			 | <a href="http://www.cfd-forex-broker.de/" target="_blank">CFD FOREX Broker</a>
			 | <a href="https://www.direktbroker-fx.de/" target="_blank">FOREX CFD BROKER</a>
			 | <a href="/boersenakademie.php#kostenloses-boersenseminar">Börsenseminare</a>
			 | <a href="/landingpages/tradercamp/">Trader-Camp</a>
			 </div>
			<!-- <div id="scroller">TOP</div> -->
			
		</div>
		
		<script type="text/javascript" src="/js/cookie-richtlinie.js"></script>
		<p id="cookie"></p>
		
						<script type="text/javascript" src="/js/shariff.min.js"></script>
						
	</body>
</html>
