<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
		<meta name="google-site-verification" content="K4d8CNDaoj0eJsIBKQ7Z9I9rw9tj12zXeY-T4KNkk0A" />
		<title>Tradition: Sternsinger besuchen den 1. FC Köln</title>
		<meta name="description" content="Kinder spenden Segen für den Klassenerhalt des Fußballvereins" />
		<meta name="keywords" content="Tradition,Sternsinger,Köln,Kinder,Segen" />
		<link rel="alternate" type="application/rss+xml" title="direktbroker.de Nachrichten Feed" href="/rss/meldungen/" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
		<link href="/css/jquery.bxslider.css" rel="stylesheet">
		<link href="/css/tooltipster.css" rel="stylesheet">
		<link href="/css/styles.css" rel="stylesheet">
		<link href="/css/font-awesome.min.css" rel="stylesheet">
		<link rel="stylesheet" href="/css/theme/jquery-ui-1.10.3.custom.css">
		<link href='/favicon.ico' rel='icon' type='image/png'>
		<link rel="icon" sizes="192x192" href="/img/icons/touch-icon-192x192.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-57x57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-60x60.png" sizes="60x60">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-72x72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-76x76.png" sizes="76x76">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-114x114.png" sizes="114x114">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-120x120.png" sizes="120x120">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-128x128.png" sizes="128x128">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-144x144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-152x152.png" sizes="152x152">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-180x180.png" sizes="180x180">
		<link rel="apple-touch-icon" href="/img/icons/apple-touch-icon-precomposed.png">
		<link href="/css/prettyPhoto.css" rel="stylesheet" type="text/css">
		<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
		<script type="text/javascript" src="/js/jquery-ui-1.10.3.custom.js"></script>
		<script type="text/javascript" src="/js/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
		<script type="text/javascript" src="/js/jquery.fitvids.js"></script>
		<script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script>
		<script type="text/javascript" src="/js/jquery.scrollTo.js"></script>
		<script type="text/javascript" src="/js/clipboard.js"></script>
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js/prettyBox/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/js/cookie-richtlinie.js"></script>
		<script type="text/javascript" src="/js/script.js"></script>

				<!-- <script type="text/javascript" src="/js/layer.js?"></script> -->
		
		<script type="text/javascript">
			document.domain = 'direktbroker.de';
		</script>
		<!-- BEGIN google conversion -->
		<script type="text/javascript">
			(function(a,e,c,f,g,b,d){var
			h={ak:"1071727297",cl:"y_yvCJaP7WAQwYWF_wM"};a[c]=a[c]||
			function(){(a[c].q=a[c].q||[]).push(arguments)};a[f]||
			(a[f]=h.ak);b=e.createElement(g);b.async=1;b.src="//www.gstatic.com/wcm/loader.js";d=e.getElementsByTagName(g)[0];d.parentNode.insertBefore(b,d);a._googWcmGet=function(b,d,e){a[c](2,b,h,d,null,new
			Date,e)}})(window,document,"_googWcmImpl","_googWcmAk","script");
		</script>
		<!-- END google conversion -->

			</head>
	<body onload="_googWcmGet('infoline', '+49 30 5900 911 80')">

		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

		<div id="redirectlink_box"></div>

		<div id="header">
			<nav id="main-nav">
				<ul style="font-size:15px;">
					<li class="fr"><a href="/terminvereinbarung.php" title="Terminvereinbarung für einen Rückruf"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
					<li class="fr"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="fr"><a href="/kontakt.php">Kontakt</a></li>
					<li class="fr"><a href="/service.php">Service</a></li>
					<li class="fr"><a href="/partner.php">Partner</a></li>
					<li class="fr"><a href="/boersenakademie.php">Börsenakademie</a></li>
					<li class="fr"><a href="/produkte.php">Produkte</a></li>
 					<li class="fr"><a href="/">direktbroker.de</a></li>
					<li class="fl" id="logo"><a href="/"><img src="/img/logo.png" alt="Logo" class="logo tooltip-logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-main-nav">
				<ul>
					<li class="fr" id="menu-button">Menü</li>
					<li class="fl"><a href="/"><img src="/img/logo.png" id="logo" alt="Logo" /></a></li>
				</ul>
			</nav>
			<nav id="mobile-sub-nav">
				<ul>
					<li class="main-level"><a href="/index.php">direktbroker.de</a></li>
					<li class="main-level"><a href="/produkte.php">Produkte</a></li>
						<!-- <li><a href="/dealbook.php#dealbook">DealBook</a></li> -->
						<li><a href="/metatrader.php#metatrader">MetaTrader 4</a></li>
						<!-- <li><a href="/forextrader.php#forextrader">FOREX Trader PRO</a></li> -->
						<!-- <li><a href="/blutrader.php#blutrader">blutrader</a></li> -->
						<li><a href="/oec-trader.php#oec-trader">OEC Trader</a></li>
					<li class="main-level"><a href="/boersenakademie.php">Börsenakademie</a></li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
<!-- 						<li><a href="/boersenakademie.php#webinar">Webinare</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#praxisworkshops">Praxisworkshops</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#ausbildungsprogramme">Ausbildungsprogramme</a></li> -->
					<li class="main-level"><a href="/partner.php">Partner</a></li>
<!-- 						<li><a href="/partner.php#freunde-werben-content">Freunde einladen</a></li> -->
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>
					<li class="main-level"><a href="/service.php">Service</a></li>
<!-- 						<li><a href="/service.php#aktienImFokus">Aktien im Fokus</a></li> -->
						<li><a href="/service.php#seminare">Seminare</a></li>
<!-- 						<li><a href="/service.php#videos">Videos</a></li> -->
						<li><a href="/service.php#bluchart">bluchart</a></li>
						<li><a href="/service.php#blusignal">blusignal</a></li>
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#newsletter">Börsenbrief</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					<li class="main-level"><a href="/kontakt.php">Kontakt</a></li>
					<li class="main-level"><a href="/ueber-uns.php">Über uns</a></li>
					<li class="main-level"><a href="/terminvereinbarung.php"><i class="fa fa-calendar" aria-hidden="true"></i> <i class="fa fa-phone" aria-hidden="true"></i></a></li>
						<li><a href="/ueber-uns.php#about">Die direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					<li class="main-level"><a href="/news.php">News</a></li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>
						<li><a href="/news.php#boulevard">Boulevard</a></li>
						<li><a href="/news.php#international">International</a></li>
						<li><a href="/news.php#vermischtes">Vermischtes</a></li>
				</ul>
			</nav>
		</div>
<div id="wrapper">
	<div id="content">

	<div class="row960">
<small>09.01.2018 - 08:43 Uhr</small>
<h1>Tradition: Sternsinger besuchen den 1. FC Köln</h1>
</div>
<div class="row" id="news"><div class="txt-content"><h2>Kinder spenden Segen für den Klassenerhalt des Fußballvereins</h2><a href="https://www.ksta.de/koeln/tradition-sternsinger-besuchen-den-1--fc-koeln-29453116?dmcid=f_feed_K%C3%B6lner+Stadt-Anzeiger" target=_blank">Den vollständigen Artikel auf ksta.de lesen.</a><div class="orange-button fr"><a href="/news.php">Zum Nachrichtenüberblick</a></div></div></div>		<div class="row c" id="advertising">
			<div class="bannerJ"></div>
			<script type="text/javascript" src="http://cdn.thn.eu/static/affiliate/kp1/js/affiliate.js" data-ref="direktbroker-news-article" data-pos="bannerJ" data-name="kursJ" data-w="727" data-h="89"></script>
		</div>
		<div class="row" id="related">
			<div class="txt-content">
				<h2>Weitere Artikel zum Thema</h2>
				<ul class="news-row">

				<li>08:43 Uhr - <a href="/news/vermischtes-tradition-sternsinger-besuchen-den-1-fc-koeln-55807087" title="Quelle: ksta.de, vor 7 Minuten veröffentlicht">Tradition: Sternsinger besuchen den 1. FC Köln</a><li><li>04.01.18 - <a href="/news/vermischtes-die-sternsinger-bringen-am-wochenende-den-segen-55782701" title="Quelle: www.wa.de, veröffentlicht am 04.01.2018">Die Sternsinger bringen am Wochenende den Segen</a><li><li>04.01.18 - <a href="/news/vermischtes-polizeipraesidium-westpfalz-sternsinger-besuchen-polizei-55782139" title="Quelle: presseportal.de, veröffentlicht am 04.01.2018">Polizeipräsidium Westpfalz / Sternsinger besuchen</a><li><li>03.01.18 - <a href="/news/vermischtes-atsuto-uchida-verlaesst-den-1-fc-union-schon-wieder-55773656" title="Quelle: tagesspiegel.de, veröffentlicht am 03.01.2018">Atsuto Uchida verlässt den 1. FC Union schon</a><li><li>03.01.18 - <a href="/news/vermischtes-tradition-rettet-tradition-die-besitzer-der-kristalldruse-gehen-in-den-ruhestand-55773471" title="Quelle: abendzeitung-muenchen.de, veröffentlicht am 03.01.2018">Tradition rettet Tradition: Die Besitzer der</a><li><li>15.12.17 - <a href="/news/vermischtes-1-fc-union-gegen-den-fc-ingolstadt-ein-spiel-fuer-den-kopf-55662844" title="Quelle: www.pnn.de, veröffentlicht am 15.12.2017">1. FC Union gegen den FC Ingolstadt: Ein Spiel</a><li><li>11.12.17 - <a href="/news/vermischtes-geissbock-hennes-verlaesst-den-1-fc-koeln-55627798" title="Quelle: feeds.n24.de, veröffentlicht am 11.12.2017">Geißbock Hennes verlässt den 1. FC Köln</a><li><li>04.12.17 - <a href="/news/vermischtes-hunderte-besuchen-den-lehniner-adventsmarkt-55574433" title="Quelle: maz-online.de, veröffentlicht am 04.12.2017">Hunderte besuchen den Lehniner Adventsmarkt</a><li>				</ul>
				<ul class="news-row">

				<li>03.12.17 - <a href="/news/vermischtes-anmeldung-fuer-den-besuch-der-sternsinger-55562090" title="Quelle: www.vol.at, veröffentlicht am 03.12.2017">Anmeldung für den Besuch der Sternsinger</a><li><li>12.11.17 - <a href="/news/vermischtes-alte-tradition-belebt-den-martinimarkt-55397380" title="Quelle: www.vol.at, veröffentlicht am 12.11.2017">Alte Tradition belebt den Martinimarkt</a><li><li>30.10.17 - <a href="/news/vermischtes-besuchen-sie-mit-uns-den-duebelhersteller-fischer-55289978" title="Quelle: impulse.de, veröffentlicht am 30.10.2017">Besuchen Sie mit uns den Dübelhersteller Fischer</a><li><li>29.10.17 - <a href="/news/vermischtes-wolfgang-niedecken-ueber-den-1-fc-koeln-55283277" title="Quelle: 11freunde.de, veröffentlicht am 29.10.2017">Wolfgang Niedecken über den 1. FC Köln</a><li><li>27.10.17 - <a href="/news/vermischtes-zwei-drittel-besuchen-zu-allerheiligen-den-friedhof-55263605" title="Quelle: salzburg.com, veröffentlicht am 27.10.2017">Zwei Drittel besuchen zu Allerheiligen den</a><li><li>25.10.17 - <a href="/news/vermischtes-hertha-bsc-scheidet-gegen-den-1-fc-koeln-aus-55250712" title="Quelle: tagesspiegel.de, veröffentlicht am 25.10.2017">Hertha BSC scheidet gegen den 1. FC Köln aus</a><li><li>24.10.17 - <a href="/news/vermischtes-fc-geruechtekueche-holt-der-1-fc-koeln-den-naechsten-kolumbianer-55236028" title="Quelle: ksta.de, veröffentlicht am 24.10.2017">FC-Gerüchteküche: Holt der 1. FC Köln den</a><li><li>21.10.17 - <a href="/news/vermischtes-die-tradition-mit-den-krautkoepfen-55218177" title="Quelle: merkur-online.de, veröffentlicht am 21.10.2017">Die Tradition mit den Krautköpfen</a><li>				</ul>
			</div>
		</div>
	</div>
</div>

<!-- BEGIN EYEOTA -->
<script type="text/javascript" src="http://ps.eyeota.net/pixel?pid=4o6ecvu&sid=dirbroker&t=js&cat=vermischtes"></script>
<!-- END EYEOTA -->

		<div id="sitelinks">
			<div id="sitelinks-content">
				<div class="row960">
					<ul class="footer-links">
						<li class="section">Produkte</li>
<!-- 						<li><a href="/dealbook.php">DealBook</a></li> -->
						<li><a href="/metatrader.php">MetaTrader 4</a></li>
						<!-- <li><a href="/forextrader.php">FOREX Trader PRO</a></li> -->
						<!-- <li><a href="/blutrader.php">blutrader</a></li> -->
						<li><a href="/oec-trader.php">OEC Trader</a></li>
						<li style="padding: 0; margin: 15px 0 0 0;"><a href="/download/DeskShare.exe"><img src="/img/banner/web6.png" style="width: 80%;"></a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Börsenakademie</li>
						<li><a href="/boersenakademie.php#trader-campI">Das Trader-Camp I</a></li>
						<li><a href="/boersenakademie.php#trader-campII">Das Trader-Camp II</a></li>
						<li><a href="/boersenakademie.php#kostenloses-boersenseminar">Das kostenlose Börsenseminar</a></li>
<!-- 						<li><a href="/boersenakademie.php#webinar">Webinare</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#praxisworkshops">Praxisworkshops</a></li> -->
<!-- 						<li><a href="/boersenakademie.php#ausbildungsprogramme">Ausbildungsprogramme</a></li> -->
						<li><a href="/lexikon.php">Börsenlexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Service</li>
<!-- 						<li><a href="/service.php#aktienImFokus">Aktien im Fokus</a></li> -->
						<li><a href="/service.php#seminare">Seminare</a></li>
<!-- 						<li><a href="/service.php#videos">Videos</a></li> -->
						<li><a href="/bluchart.php">bluchart</a></li>
						<li><a href="/blusignal.php">blusignal</a></li>
						<li><a href="/service.php#cfd-blog">CFD-Blog</a></li>
						<li><a href="/service.php#newsletter">Börsenbrief</a></li>
						<li><a href="/service.php#faq">FAQ</a></li>
						<li><a href="/service.php#lexikon">Lexikon</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">Partner</li>
						<li><a href="/partner.php#freunde-werben-content">Freunde einladen</a></li>
						<li><a href="/partner.php#affiliate-content">Affiliate</a></li>
						<li><a href="/partner.php#trader_leader-content">Trade Leader</a></li>
						<li><a href="/partner.php#introducing_broker-content">Introducing Broker</a></li>
						<li><a href="/partner.php#white_label-content">White Label</a></li>

						<li class="section" style="padding-top: 15px;">Über uns</li>
						<li><a href="/ueber-uns.php#about">direktbroker.de AG</a></li>
						<li><a href="/ueber-uns.php#team">Team</a></li>
						<li><a href="/ueber-uns.php#jobs">Jobs</a></li>
					</ul>

					<ul class="footer-links">
						<li class="section">News</li>
						<li><a href="/news.php#boerse">Börse</a></li>
						<li><a href="/news.php#wirtschaft">Wirtschaft</a></li>
						<li><a href="/news.php#politik">Politik</a></li>
						<li><a href="/news.php#sport">Sport</a></li>

						<li class="section" style="padding-top: 15px;">Teilen</li>
						<li class="section clearer"><div class="spacer10">&nbsp;</div></li>
						<li class="section clearer"><a class="addthis_button_facebook addthis_32x32_style fl"></a><div class="spacer10"></div><a class="addthis_button_google_plusone_share addthis_32x32_style fl"></a><div class="spacer10"></div><a class="addthis_button_twitter addthis_32x32_style fl"></a></li>
						<li class="section clearer"><div class="spacer10">&nbsp;</div></li>
						<li class="section clearer"><a class="addthis_button_print addthis_32x32_style fl"></a><div class="spacer10"></div><a class="addthis_button_email addthis_32x32_style fl"></a><div class="spacer10"></div><a class="addthis_button_compact addthis_32x32_style fl"></a></li>
					</ul>

				</div>
			</div>
		</div>
		<div id="footer">
			<div id="footer-content" style="text-align:center;">
			&copy; 2018 - direktbroker.de AG | <a href="/kontakt.php">Kontakt</a> | <a href="/impressum.php">Impressum</a> | <a href="/disclaimer.php">Disclaimer</a> | <a href="/datenschutz.php">Datenschtuz</a> | <a href="/sitemap.php">Sitemap</a> | <a href="/download/DeskShare.exe">Webshow</a>
			<br />
			<a href="https://www.direktbroker-fx.de/demo-2/" target="_blank">Demo-Konto Metatrader4</a>
			 | <a href="http://www.metatrader-demo.de/" target="_blank">Metatrader-Demo</a>
			 | <a href="http://www.cfd-forex-broker.de/" target="_blank">CFD FOREX Broker</a>
			 | <a href="https://www.direktbroker-fx.de/" target="_blank">FOREX CFD BROKER</a>
			 | <a href="/boersenakademie.php#kostenloses-boersenseminar">Börsenseminare</a>
			 | <a href="/landingpages/tradercamp/">Trader-Camp</a>
			 </div>
		<!-- <div id="scroller">TOP</div> -->
						<script>

var gaProperty = 'UA-7191447-18';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7191447-18', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e3babde6b8215e2"></script>
		</div>
		<p id="cookie"></p>
	</body>
</html>
